Accidental Christ: The Story of Jesus (As Told by His Uncle) by Lon Milo DuQuette

Accidental Christ

The Story of Jesus

(As Told by His Uncle)

BY

Lon Milo DuQuette

Thelesis Aura; 1st edition (January 25, 2007)

ISBN-13: 978-0978959203

· What if Jesus was just an ordinary man with an extraordinary pedigree?

· What if the new “kingdom” he preached was not a heavenly abstraction but a united theocratic Palestine?

· What if the “miracles of Jesus” were nothing more than series of bizarre accidents?

About Accidental Christ

His name has been on the lips of untold millions for centuries. Some of the greatest acts of compassion, and some of the most brutal acts of barbarity, have been perpetrated in his name. Whether loved or hated, believed in or dismissed, nobody can deny the impact his words have had on human history.

Was he the King of the Jews? Was he the Son of God? A prophet? A man of religion? A man of politics? Or was he just a man, in the wrong place at the wrong time?

In his first novel, bestselling author Lon Milo DuQuette tells a remarkable tale of what could be the true story behind the legend of the man known to history as Jesus Christ. Written in his trademark style of thorough scholarship mixed with wit, humor and honesty, Accidental Christ – The Story of Jesus (As Told by His Uncle) is a fun, enjoyable book sure to educate and entertain as it raises eyebrows, blood pressure, and the question long avoided by most Biblical scholars:

Could it all have been one, big misunderstanding?

A Few Words from the Author

Today a growing number of people are examining what is known and what is not known about the man who was called the Christ. For the better part of two thousand years the only “historic” documents recognized by the great institutions of Christendom were the Gospels themselves. These texts offer to the intelligent mind more questions than answers. They abound with contradictions, inconsistencies, omissions and errors in geography. So many and so serious are the irregularities in the Gospels that only those individuals who are prepared to sacrifice their better judgment on the altar of blind faith can still in good conscience embrace them as viable history.

What might have really happened to give rise to the myth of Jesus Christ? Modern scholarship, aided by the discoveries of the so-called Gnostic Gospels and the Dead Sea Scrolls, has provided us with a vivid picture of the historic milieu of first century Palestine -- the politics, the cults, the temple establishment, and the movements. Most importantly, it has shed light upon the activities of at least one sect of highborn Jews who for generations engaged in a complex marriage and breeding program instituted for the purpose of bringing forth an hybrid “child” -- a child whose unique pedigree would make him the unquestioned heir to the mythological throne of David - King of the Jews.

I think it safe to predict that devout Christians will find ACCIDENTAL CHRIST offensive and blasphemous. I did not, however, write it in order to offend to anyone. I assure you that had it been my goal to merely to be offensive I could have done a much better job of it than ACCIDENTAL CHRIST (and probably would have had a lot more fun doing it!). ACCIDENTAL CHRIST is a novel. It was written to entertain and amuse open minded individuals. But it was also written to broaden the reader’s spiritual world view by introducing into the story many provocative new bits of information that have come to light in the last fifty years -- tiny bits, like the names of Jesus’ relatives -- huge bits, like the nature of baptism, or the fallacy of the story of the Egyptian captivity -- bits that bring into serious question historical validity of both the Old and New Testaments.

After reading this little book I encourage the reader to re-read Matthew, Mark, Luke and John and consider the possibility that many of the incidents described in those texts could have unfolded as outlined in ACCIDENTAL CHRIST.

Wherever possible I have drawn the dialogue directly from the texts. Please pay especial attention to BOOK FOUR, Chapter 2, where Jesus has an erotic encounter with the woman at the well. Every word spoken by Jesus and the woman was taken directly from John, Chapter 4. Thank you for your interest. I hope you enjoy reading it, as much as I have enjoyed bringing it to you.

~ PREVIEW ~

Joseph Ben Jacob is a prosperous Judean nobleman and a direct descendant of King David. His second wife, Mary, is a hybrid aristocrat of the house of Benjamin. Their marriage consummates the union of two long estranged Jewish royal families. The grafting of their complex bloodlines means their first born son, Jesus, is in actuality the hereditary "King of the Jews."

Clopas, the exiled uncle of Jesus, writing 33 years after the crucifixion, introduces the story. He reveals that he is not the author and that tale was written by a well-meaning disciple who had for years listened to Clopas tell and retell the story. The story begins with Jesus' boyhood spent at a hermetic academy in Alexandria, Egypt. At the age of eleven he is informed of the details of his future responsibilities and returned to Palestine. After spending only a few weeks with his family he is enrolled at the Essene monastery on Mount Carmel where he is groomed for his future responsibilities and trained in medicine. He undergoes the strict disciplines of the sect and at the age of eighteen is raised to Perfect Master, the highest initiatory degree of Carmelite adeptship.

Since childhood Jesus Ben Joseph has been secretly groomed by his family and wealthy Judean nationalists to serve as the symbolic figurehead for an inevitable political coup. Trained as a master physician at an Essene monastery on Mount Carmel, the young messiah is a reluctant participant in the plot until the momentum of the times and a series of accidental "miracles" thrust him into the uncomfortable and dangerous position of "Savior of the world."

Each of the five “Books” is introduced with a short vignette of the crucifixion. Through these vignettes we progressively learn about this elaborate conspiracy.

Prologue

There are also a great many other things which Jesus did,
which if they were written one by one, not even this world,
I believe, could contain the books that would be written.

- John 21: v. 25

Let it first be said that I am not the author of this story. The burdens of composition have been mercifully borne by a younger hand that never touched the flesh and a keener eye that never looked upon the face of he whom they called the Christ. Indeed, the scribe was not yet born when the events which he so imaginatively describes occurred. He never trod the sacred soil of Palestine nor can he in his youth possibly understand the full gravity of the theme.
However, to his credit, he has been a good student and a loyal friend throughout my thirty-three years of exile. Realizing that my life now draws near the end he has prevailed upon me to listen to his vision of the story -- a story I recounted to him a thousand times.
I wish I could say his work is flawless in every respect, but alas, I cannot. Please do not misunderstand me. The thrust of the account is entirely accurate - remarkably so. The details, however, abound with inaccuracies - so many in fact that I abandoned my intention to itemize them for correction. For the most part they do but innocent injustice to a few dates and features of topography, which are completely irrelevant to the story as a whole. In this case such irregularities serve only to irritate the sensibilities of a dying old man who, because he can see no future, must jealously preserve the past. I know I will not live long enough to see them all put right. I hope the reader will forgive the author, as I have done, for his litany of errors, realizing that ultimately the underlying truth is not revealed in the details. As progenitor of the tale I unreservedly affirm that the author has remained throughout an unyielding servant of the truth. I believe, however, that future generations of readers might appreciate, by way of introduction, a glimpse into the historic milieu of the story. I am an adept student of the past and I know very well that those who conquer write history. It may very well be that information that is today common knowledge may in the future be torn from cultural memory so that history can be remolded to serve the expedience of entrenched power. It is for those future generations whose vision of my world may have become obscured by time or villainy that I offer the following brief comments.
I am Clopas. I am a Jew of the Tribe of Judah and a member of a royal family whose bloodline springs from the loins of Israel’s most noble king David. My grandfather became wealthy in the frankincense trade and my father, Heli, before I was born waged a bloodless struggle with Herod the Great for the throne of Israel. The political realities of the day dictated victory for Herod, but my father was awarded as a consolation the spiritual stewardship of the vast multitude of wealthy Jews living outside of Palestine, especially those abiding in Ephesus and the five provinces of Asia Minor. These Hellenized but pious ‘foreign’ Jews, called Diaspora, paid a yearly tax to my father who, in turn, forwarded a portion of the funds to Herod for his great building projects. In addition to collecting taxes from Diaspora, Heli created new Jews by baptizing gentiles who were attracted to the concept of a single deity. My family had been prosperous for generations but Heli’s uneasy partnership with Herod created a fortune, which rivalled that of the King himself. My father’s first wife was also of royal blood. She died giving birth to a son named Joseph. Father married again the following year and three years later I was born.
My half-brother Joseph would wed a highborn maid of the Tribe of Benjamin, an event that grafted the bloodlines of kings David and Saul. The fruit of this vine was the hereditary King of the Jews whom they called the Christ.
I am the poor boy’s uncle.

CHAPTER ONE

Now there was a garden in the place where Jesus was crucified;
and in the garden a new tomb, in which no man was yet laid.

-St. John 19: v. 41

"I thirst."
Lazar rushed to the large clay basin that rested upon the ground to the left of the crosses and soaked the sponge in the vinegar and gall.
"Try to get him to take two or three swallows," whispered Brother Apollonius as he handed Lazar a spiked reed. "It will work very quickly on a man of his weight. He should be asleep in only a few moments."
These words did not comfort Lazar who knew that death by crucifixion resulted from suffocation. Once his master was unconscious he would be unable to push his body up and away from the cross to breathe. If he was not removed quickly he would die. If he was taken down too soon the mob would suspect.
Lazar speared the dripping sponge upon the sharpened stalk of hyssop and lifted it toward the bleeding lips. "Master, drink."
Jesus opened his swollen eyes, then dropped his head to take the venom-soaked sponge between his teeth. One more duty. He swallowed more than he imagined possible before coughing up the last mouthful. His mouth and gums became immediately numb and the burning in his muscles began to disappear. He lifted his head and reckoned it was an hour to sunset and the start of the Great Sabbath.
He squinted to see the crowd of onlookers. Earlier in the day they watched him scourged by soldiers, now they gathered at the top of the hill to see him die. Pilate’s men were holding them at a safe distance. At least that was going as planned. Would they really believe he would die after only six hours on the cross? After all, it often takes a crucified man four or five days to die. Could they see that he was only secured to the beams by ropes, and not nailed to the planks like the two poor souls hanging on either side of him? Death would come to them when their legs were broken. His own death must be the public humiliation of a nation; the crucifixion of a dream. He envied his companions.
It became impossible to keep his eyes open. Determined to master even the conditions of his unconsciousness he began to silently recite his genealogy -- the litany of his fathers -- the mantra of his duty;

Abraham, Isaac, Jacob, and Judah;
Perez and Herzon, Aram, Aminadab;
Nahshon and Salmon, Boaz and Obed;
The Father of Jesse, Sire of Great David.

He could not remember a time when these names did not dominate his life. As an infant, they were his lullaby . . .

Nathan, Mattatha, Menna and Melea;
Eliakim, Jonam, Joseph and Judah;
Simeion, Levi, Matthat and Jorim;
Eliezer, Joshua, Er and Elmadam.

. . . as a child in Egypt they were the prelude to his daily lessons . . .

Cosam, Addi, Melki and Neri;
Shealtiel, Zerubbabel, Rhesa and Joanan;
Joda, Josech, Semein and Mattithias;
Maath, Naggai, Esli and Nahum.

. . . as a man, they embodied the hopes of his family, his people, his nation.

Amos, Mattathias, Joseph and Jannai;
Melki, Levi, Matthat and Heli;
The Sire of wise Joseph, Scion of King David;
The husband of Mary the Benjamite Maid.

Wise Joseph. Jesus tried to picture the face of his father. It was difficult. He dimly remembered a tall, frail old man who each year visited him at the academy in Alexandria. He was well respected by the Egyptian class masters who seemed quite eager to follow his unique requests concerning his son's education.
Joseph was a direct descendant of King David and one of the richest men in Judea. His father, Heli, had been extremely influential during the reign of Herod the Great, and was, next to King David himself, the family’s most revered ancestor.
As Jesus grew older it became increasingly clear to him that his mother's marriage to Joseph was a most singularly important event of Jewish culture. Mary was a purebred Benjamite and nearly thirty years younger than Joseph.
Since the time of the Judges, the tribe of Benjamin had been cut off from the other tribes by a terrible curse. Tradition held that the Benjamites triggered a bitter feud with the priestly tribe of Levi by refusing to turn over certain infidels suspected of assaulting a Levite and his concubine who sojourned through Benjamite territory. In their capacity as the spiritual leaders of the chosen people, the Levites promptly pronounced an irrevocable curse upon the Benjamites, causing the remaining tribes to vow, "None of us shall give his daughter in marriage to the Benjamites."
In the ensuing battles, the tribe of Benjamin was nearly exterminated. Only six hundred Benjamite men remained when peace was finally restored. The other tribes lamented the fact that one of their own should be so cut off and feared that an entire tribe might become extinct. Nevertheless, the curse upon that generation could not be undone. To remedy the predicament, the priestly Levites agreed to allow the surviving Benjamite men to steal wives from among the daughters of Shiloh, in Bethel. (The men of Shiloh, because of their cautious neutrality during the conflict, were obviously too unmanly to deserve control of their women.) From that day forward the Benjamites remained relatively few in number. However, they were to grow mighty in power and influence, even presenting Israel with its first king, Saul.
This paradox sprang from the fact that the choicest real estate in all the Promised Land remained by tradition the birthright of the tribe of Benjamin; allotted to them by Joshua when the children of Israel first slaughtered the original inhabitants. The holy city of Jerusalem was the crown of Benjamin’s inheritance and the great Temple of God was its jewel.
The union of the houses of David and Saul had long been the dream of the orthodox nationalists. Such a symbol could serve to heal the thousand festering wounds of regional and religious factionalism that crippled the region. Under the right circumstances, a son from this union could be held up as the hereditary "King of the Jews." Such a star could capture the imagination of the people; perhaps even lead the revolt against an occupation army of gentiles and rule a united Palestine from upon the mythical throne of David.

The branches are grafted to the root of the tree.
Shunned Benjamin's womb carries great David's seed.
The tribes are united, the word is restored
A King for all Israel, Messiah, and Lord.

On Jesus’ eleventh birthday the headmaster of the Alexandrian academy called him into his chambers. A stranger was seated near the window, a man robed in white linen.
“Jesus, I present Theudas, the patriarch of the Egyptian order of the Therapeutæ. During your stay with us he has served as your father’s agent. He brings exciting news. In a few days you will be leaving us and returning to Palestine. It saddens me to think we will be losing you, but a great adventure lies before you. I am confident that your years with us have prepared you for what is to come.”
“Master, what is this about? I have not completed my classes. Surely my father would prefer that I . . .”
Theudas stood up and gently pushed Jesus down into a chair.
“Sit down, my boy, sit-sit.”
Theudas was obviously very nervous. He paced back and forth across the room cracking his knuckles one by one. When he finally spoke his words tumbled from his mouth so fast that Jesus had great difficulty following his thoughts.
“Your father and I are . . . are colleagues. He has written to ask me to tell you certain important things. I would prefer you heard these things from him, but he has insisted . . . and as we are old friends . . . I hardly know where to begin . . . to begin. Do you know who Heli was?”
“My grandfather?”
“Heli, your father’s father, was a David . . . by that . . . by that I mean a direct and unpolluted descendent of the great king. For centuries it has been the dream of our order and the Essenes and, indeed, all throughout the world who piously worship the one God . . . the one God . . . whose name may not be spoken . . .”
The poor man was so flustered he stopped to take a deep breath and swallow.
“. . . been our dream to restore David to the throne of a united kingdom and install the family of Zadok permanently to the high priesthood. Heli, your grandfather, was the first David in centuries to nearly recapture the throne. Sadly, he was convinced . . . some say convinced . . . others say . . . well, it does not matter . . . he was convinced by Herod the Great to temporarily be satisfied with the patriarchy of Ephesus and all the Diaspora of the five provinces of Asia Minor.”
Young Jesus could not follow what was being said.
“Master, please, patriarch of who in Ephesus? What is Diaspora?”
“Jews, lad. Jews! The Diaspora are the Jews of the outside world. Oh, there are so many more Jews outside Palestine than within her borders, and unlike the natives, the Diaspora have great wealth. How do you think Herod the Great paid for all his monumental building? Not with local funds, I assure you. Herod’s wealth came from the Diaspora who live in Rome and Greece and Asia Minor who gladly gave of their wealth to feel like Jews. Heli was their leader in Asia Minor. He swelled their ranks by converting thousands of Gentiles. If they were not born Jews he made them Jews by baptizing them. He was really quite amazing . . . then he taxed them . . . well . . . collected from them yearly tithes . . . and each year brought this treasure to Great Herod and delivered the Essenes and the other cults into alliance with him.
“For a while it appeared that he would . . . that he could . . . with the help of a Zadokite high priest . . . the family of Zadok are pledged to the Davids . . . but the time was not right . . . no . . . not for Heli . . . then . . . not for your father. Great Herod is of course now dead. His son, Antipas, is weak . . . a fool . . . he has lost the good will of the local cults and the Diaspora . . . Heli’s old alliance has crumbled . . . but now a Zadok is high priest . . . the time could be right . . . but your father is now too old . . . too old don’t you see?”
Jesus stood up and stamped his foot. “I do not see! Sir, you must forgive me. I do not understand a word you are saying.” Jesus turned to the headmaster. “Master, what has all this to do with me? It is my birthday and I wish to rejoin my friends. Perhaps my father can better explain these things to me when he . . .”
“You!” Theudas shouted. “You, my young friend, are the David of your generation. For all intents and purposes . . . you are the king of the Jews!”
Jesus sat down. This is absurd, he thought. King of the Jews? – feuding shepherds and merchants whose only talent seemed to be a historic predisposition for disenfranchisement? He certainly did not want to be king of the Jews. He was not particularly ashamed of being a Jew, but in his mind he was an Egyptian; a student; a very good student. He was going to be a physician. He loved Egypt, the grandeur of its past and the wonders of its sciences. Contrasted to the colorful tradesmen and calm philosophers of Hellenized Alexandria young Jesus saw the Israelites as a collection of superstitious and primitive tribesmen who worshipped a violent and sadistic desert demon whom they believed must be fed by an endless flood of animal blood.
For the first time in his life he wished he were someone else.
Soon after Theudas’ bungling revelation, Jesus was returned to the land of his birth. However, he would not go to Judea, which was too politically charged to be safe, but to Nazareth in Galilee where his family had relocated. Here he was introduced for the first time to his five siblings. His three half-brothers issued from Joseph’s first marriage; Simon, twenty-six, was married with a nine year old daughter; Joses and Judas were twenty-one and eighteen respectively; James was born two years after Jesus, and his only sister, Leah a year later.
They spoke only Aramaic and their provincial manners contrasted sharply with Jesus’ Egyptianesque elegance. None of the brothers made any effort to hide the resentment they felt toward Jesus. Eight year old Leah, on the other hand, worshipped him from the moment they met. The five weeks he stayed at home were spent mostly in her company, telling her of life in Egypt. On the eve of his departure for his new school she came to his room with a gift of a doll made of braided palm leaves.
"Father says you are a king, but James says he is king because mother and father were not properly married when you were born. Simon says it does not matter and if we tell anyone soldiers will kill us. Are you a king?”
"Certainly not," he assured her.
Three days later young Jesus was enrolled as a pupil at the Essene monastery school on Mount Carmel near the Samarian border. He would continue his studies in medicine but no longer would he study philosophy, mathematics and Greek. Among other things his duty now would require an intimate knowledge of Hebrew, Aramaic, and the writings of the Hebrew prophets. A king must fulfill the prophecies.
The Carmelite Essenes differed drastically from their austere brethren in the south, and were known throughout Syria and Palestine to be the greatest healers on earth. Their most powerful weapon was the knowledge that the physical body and the mind were inseparable. Heal the mind and the body will follow was the first precept of Carmelite medicine. The most effective way to do this, especially when dealing with the common folk, was to personify the malady as a spirit or a demon. A skillful physician could tap the energy of the patient’s own fear and superstition and turn that power upon itself to exorcise the illness.
Obviously, this technique could only be successful if the original diagnosis was accurate. This “discernment” phase of treatment required not only an exhaustive mastery of anatomy and medicine but the ability to “see the spirit illness with spirit vision.” The order’s detractors called this diagnostic trance mystical surgery. Two centuries of grateful patients called it miraculous. The common folk held an almost supernatural respect for Carmelite healers. So strong was their faith that very often a person who was seriously ill recovered the moment they saw the white linen robe of the physician.
As impressive as the order’s healing reputation was, its primary raison d'etre was nothing less than the permanent restoration of the Davidic monarchy and the priesthood of Zadok. To this end they, more than any other sect, were the custodians of the history and central truths of what was commonly called the Hebrew religion. They possessed a magnificent library of ancient texts and employed scores of talented and disciplined scribes.
Both the northern Carmelites and the Dead Sea Essenes were strict vegetarians and did not participate in the animal sacrifice that was the focus of Temple worship. For this reason they were viewed with suspicion by the Temple establishment from whom they severed ties in the days of the Maccabees and who now considered Essene philosophy too esoteric . . . perhaps even heretical. The Carmelite’s preoccupation with the historic foundations of the faith was especially unsettling to the Levite priests, whose power was based more upon tradition than history. It was no secret that the order's library housed original and very early copies of the books of the prophets. It was even rumored they possessed early drafts of Deuteronomy and other manuscripts, handwritten by the prophet Ezra, which called into serious question the historical veracity of all Jewish history prior to the Babylonian captivity.
Most Essenes and Therapeutæ were celibate or else observed a strict code of ritualized breeding. However, in the north, in the communities near Mount Carmel, marriage was not forbidden, indeed, it was encouraged. Contrary to vulgar Jewish tradition, which used the fable of Eve’s temptation of Adam to demonize the female’s spiritual status, the Carmelites revered woman as the incarnation of Shekinah, the vessel of the presence of the Living God on earth. Being thusly blessed by nature, it was deemed unnecessary (indeed deleterious) for her to undergo the same disciplines and ordeals required of a man to achieve exalted states of spiritual consciousness. Her visions, counsel and fellowship were esteemed throughout the community.
The school on Mount Carmel was strictly a male institution. Members of the lower grades were completely ignorant of the secrets and central teachings of the higher degrees. Jesus’ celebrity status was known only to the abbot of the monastery and he was required to endure the same ordeals and austerities required of any aspirant.
After a two-year probationary period he entered into the degree of Faithful with a full-body immersion ceremony. The next two degrees of Illuminate and Illuminated took two and three years respectively during which time he endured subtle tests of his loyalty and integrity. Finally, at the age of eighteen, seven years after entering the school, Jesus was formally raised to the degree of Perfect Master in an elaborate three-day entombment ceremony whereby a man is raised from death to life.
Nowhere else on earth was this ancient (and sometimes fatal) ceremony administered. Only those among the Illuminated who were in the best of health and who had mastered the most profound meditative trances were eligible. No one who successfully survived the great ordeal ever feared death again. Of them it was said, “He is twice born and does not dread life, for he knows there is no dread afterlife.”
A few weeks after Jesus was raised Perfect Master he became the personal apprentice to Brother Apollonius, the master physician. For the next eleven years he labored at his side and learned the skills of medicine, for it is written
"He took upon our infirmities and carried our diseases."

"He has stopped breathing. We must take him down."
Jesus could hear the frantic voice of Lazar, but found it impossible to open his eyes or react. There was no reason to be alarmed, he thought. Feeling had now returned to his feet and legs, a delightful soothing coolness.
He stepped further into the shallows of the river. It was a hot day, and golden sunbeams walked upon the water. The dust of his long journey washed away with the slow moving current as Jesus waded into the River Jordan towards his mad cousin John.

CHAPTER TWO

In those days came John the Baptist; and he was preaching
in the wilderness of Judea, saying, Repent, for the kingdom of heaven is near.
For it was he of whom it was said by the Prophet Isaiah,
The voice which cries in the wilderness,
Prepare the way of the Lord, and straighten his highways.

- St. Matthew 3: vs. 1-3

Jesus was afraid of John. They first met as boys shortly after the return from Egypt, but their lives were entwined before they were born. Both were hereditary hybrids, stars of Jewish royalty. John's mother, Elizabeth, was also a Benjamite, and the great aunt of Mary, the mother of Jesus. His father, Zechariah, was the Zadokite High Priest of the Temple of Jerusalem, supreme ritualistic officer of all Judaism. The marriage of Zechariah and Elizabeth was formally arranged to breed a “David.” When he was born, it was John who was secretly heralded as King of the Jews, Messiah, and the elders scrambled to plot the scenario of his life.
That all changed abruptly when it was learned that Joseph Ben-Heli, a wealthy widower of the House of David had agreed to espouse a hybrid Benjamite maid and she was already with child. Joseph's blood ran closer to the Davidian source than did Zechariah's and if the child was a boy, his royal star would shine brighter than John's. Contingency plans were made. If Joseph's babe was a male child, he would be reared as future king. Zechariah's boy John would then serve as the Messiah’s herald and fulfill a key prophecy of Isaiah.
John was too young to remember his brief taste of kingship, but his father's disappointment remained visibly etched upon his face until he died. Still, old Zechariah was proud of his contribution and the role his seed would play.
"You must be the voice which cries in the wilderness," the old man constantly reminded young John. "You will prepare the way of the Lord, and make straight his way."
When word of the "Messiah" plot reached the ears of Herod, the elders quickly decided that it would be best for all concerned if Joseph and Mary take the child and seek refuge in Egypt. While Jesus grew refined in the safety of his Egyptian boarding schools, young John stayed in Jerusalem and steeped to manhood in a broth of bitter prophecy and Roman brutality. Unlike Jesus, he embraced his hereditary duty with a frightening passion. If he could not be a king he must be a prophet, and to that end, at the age of sixteen, he left the boisterous Temple school, gave away his possessions, and walked into the Judean wilderness. There amongst serpents and scorpions he took the vow of a Nazarite.
The Hebrew hero, Samson, had been a Nazarite and, even though his fate was an object lesson in what happens to backsliding Nazarites, he was nonetheless a revered icon of the sect. Each year spiritually minded Jewish men seeking religious renewal took the Nazarite vow for short periods of time – seventy or one hundred days. During this time they remained celibate and wandered alone in the wilderness or otherwise kept themselves apart from the community. They fasted and shunned wine and the eating of animal flesh. More often than not they wallowed in a background meditation of perpetual bodily mortification during which time they allowed their hair and beards to grow.
Occasionally an aspiring holy man would take the Nazarite vow for life and became a hermit. The Judean wasteland was peppered with these mad and colorful characters. No longer answerable to any community or religious hierarchy, their spiritual quests were entirely their own. Most preferred to begin with a year or two of complete silence, wandering the desert eating only locusts and “manna” (the small hallucinogenic mushrooms that sprouted on the sand in the morning dew). Some dug holes in the sand and sat there for years. Others whipped themselves or had others do it. One was not truly justified until he had consigned to absolute insignificance all distractions of body and mind. Eventually even self was abandoned in the crossing of the great mystical abyss, below which " . . . division is the result of contradiction," and above which " . . . contradiction is unity."
Few aspirants ever achieved this qabalistic "smooth point" where Countenance beholds Countenance. Of those who did, most could not tolerate the influx of light. Their minds shattered like clay vessels struck by lightning. The Temple steps were littered with these naked and babbling stillborn prophets. John had gawked at them as a child.
At the age of twenty-eight the man John was annihilated in the desert of Judea – dust, lost in dust. He achieved the "smooth point." What remained was a voice crying in the wilderness. Countenance beheld Countenance. What once was John's duty became the divine will – his personal agony the wrath of God.

CHAPTER THREE

Now this John’s clothes were made of camel’s hair, and
he had leather belts around his waist, and his food was locusts
and wild honey. Then went out to him Jerusalem and all of Judea
and the whole country around Jordan. And they were baptized by him
in the river Jordan, as they confessed their sins.

-St. Matthew 3: vs. 4-6

Word of John's bizarre behavior reached Jesus in Caesarea where he was visiting as part of his yearly medical tour. He had just turned twenty-nine.
He was twelve years old when he had last seen John. It was in Jerusalem, the day of his coming of age; the day he argued with the Levites at the Temple. John had called him an arrogant little idiot.
Jesus sat quietly beneath a fig tree and listened to chatter of the villagers.
"Have you heard of the Teacher of Righteousness? He is a great prophet. Another Elija.”
“He speaks for God. He has hundreds of disciples.”
"He baptizes them in the Jordan, at Aenon near Salim, to purify them, like babies; so they will be worthy, worthy to receive the king."
"Messiah is coming, and John is his Prophet.”
“I believe John is the Messiah. He is waiting to see who will follow him before he reveals himself.”
“He has gone to the court of Antipas and rebuked him for taking his brother's wife to his bed. Only a king would be that fearless."
Jesus squirmed and shook his head. John was a fool, he had become mad. The elders most certainly did not encourage him to begin this phase of the plan. Did he know what he was doing?
"Not now!" Jesus whispered to himself. He wasn't ready for the great adventure. He didn't know if he would ever be ready. He didn't know if he wanted to be ready. Now more than ever he wished his father were still alive. He must stop John. No, first he must talk to his uncle Clopas and the elders.
He returned immediately to the monastery and informed the abbot he was departing.
"Master, please know that if it were my will I would be content to end my days as a physician in service to our beloved order."
The abbot received the news with a combination of sadness and great excitement.
"We knew this day would come. You of course must go now."
The old man clapped his hands to summon his Illuminated valet. "Lazar! Our Brother Jesus is leaving us. Instruct Brother Micaiah to prepare a bountiful purse for his journey." Lazar turned to execute his master's orders, but before he reached the door the abbot added, ". . . and draw the Messiah and me a pitcher of that delicious Chalybon." The young man was visibly startled by the abbot's apparent blaspheme, then thinking he was being teased, let out a nervous giggle and disappeared down the hall.
This was indeed a surprise. Carmelites were not forbidden to drink wine; on the contrary, it was an indispensable element of the daily communion supper. However, it was not a common practice to imbibe socially. The choice of Syrian Chalybon, the prized nectar of Persian kings, signaled this was a particularly auspicious moment.
Lazar returned carrying a tray containing two cups, a large pitcher of wine, a pitcher of water, and a small silver platter of bread. Dismissing the boy, he poured them each a full cup of the sweet ambrosia.
"The blood of both David and Saul flows through your veins. Some would believe it to be holy blood. Let them if they need to." He closed his eyes, and raised the mouth of the cup to his nose and drew in a deep breath. His face radiated with ecstasy. Without a word he lifted the vessel to his lips, and unceremoniously drained it. Jesus, not wishing to offend, did the same. It was gloriously delicious. It instantly took effect and a glow of warm excitement seized his heart and solar plexus.
“Seekers after smooth things. That’s what other Essenes call us. Especially our chaste brothers and sisters living near the Dead Sea. Life is difficult enough without shunning modest pleasures. Do you not agree?”
The abbot didn’t wait for an answer. He stood up and refilled their cups.
"I know some things that may help you."
In eighteen years, Jesus had never seen the abbot like this. He was candid, humorous, and animated. He spent the remainder of the afternoon revealing the names and locations of dozens of friends of the order who were supporters of the messiah movement, as he called it. These names he wrote in qabalistic cipher upon a small scroll. The list included prominent members of both sides of the family of Jesus, individuals from among the various cults including the Essenes, Nazarites, Therapeutæ, Sadducees, and not surprisingly, leaders of the military wing of the Zealators.
Then, lowering his voice he whispered, "Even a member of the great Sanhedrin will help you. But his name is never written, and he alone will reveal himself to you. All of them look for a king, and all of them for different reasons. Our Dead Sea brethren, living in their bizarre little replica of Jerusalem, dream of uniting the Diaspora of the world and returning them home to witness the end of the world. Your family expects another David; the Zealators need a Judah Maccabee; the Sadducees look for the high priest Zadok; and the Nazarites . . . ." The old man ruffled his hair and rolled his eyes madly in mock derangement, ". . . the Nazarites will expect you to evoke a baptism of fire that will consume all that is not the perfect will of God.”
The two laughed like bibbers in a tavern.
The abbot straightened his thinning hair and took another sip of wine. “Beware the Pharisees. They may quibble like passionless bookworms but their eternal obsession with the splitting of spiritual hairs is just the kind of fixation Rome likes in her vassals. They are powerful and they will tolerate no thought that is not their own. They are particularly suspicious of Essenes."
By late afternoon the two had nearly finished the entire pitcher of wine. The old man poured the last trickles into both cups, pretending to be scrupulously fair, then leaned back and fell silent.
"The vulgar will need a shepherd, for they go where they are pointed. They are children and can be easily wooed with miracles and stories. They are the most important element in the equation, my friend. They are also dangerously unstable.”
"But I am no Judah Maccabee or wonder worker," protested Jesus. "As far as capturing the hearts of the people you know how retiring I am around outsiders."
"Already you are a master healer. Your powers of discernment are equaled only by those of Brother Apollonius. He will grieve deeply when he hears his most talented physician has left the community. Miracles, like healing, are in the minds of those who suffer. The people have been afflicted for generations, first by civil wars, then by Rome. They will seize and swallow any medicine that is presented as such, and will shout they are healed. Their faith is intense enough to move mountains, but beware, their attention span is pathetically short. The same that wash your feet shall stone you. Your disciples will be idiots, and those that love you will be more dangerous than your enemies.
"But fear not, dear friend. A Perfect Master does not dread life, for he knows there is no dread afterlife." With that, the old abbot struggled to his feet, kissed Jesus and gave him his blessing.
Ramtha was in Northern Judea, about sixty Roman miles due south of Mount Carmel. It was the home of his uncle Clopas who, since the death of wise Joseph, was head of the family and custodian of the plan. It was a pleasant enough journey, first by sea from Dor to Jappa, then about ten miles inland across the fertile plain of Sharon. Everywhere he stopped the people were abuzz with stories of John the Baptizer and the coming king. It was becoming increasingly clear that John was operating on his own timetable. He could never be a part of anything that resembled an organized plan. If he wasn't handled carefully he could ruin everything.
Four days after leaving the monastery he arrived at Ramtha and the home of the portly half brother of Joseph. Like most of the relatives of Jesus, uncle Clopas was wealthy. His grandfather's fortune was made trading in frankincense. It was a point of pride that fine olibanum that burned perpetually in the Temple of Jerusalem had been supplied by the family for four generations. Clopas increased the family's fortunes ten-fold by building his own fleet of sailing vessels harbored at Jappa, and began trading lumber imported from Tyre and Sidon. Joseph, the father of Jesus, was the major investor and senior partner in this venture. In the early years Joseph prospered so much by the sale of Lebanese cedar that he was called the "great carpenter" throughout Galilee and Northern Judea.
Of all of Jesus’ relatives, Clopas was the most Hellenized. He loved all things Greek and was a classical scholar without equal among Jews. As a young man he traveled extensively, pursuing pleasures of the flesh in Corinth, knowledge of the heavens in Persia, and wisdom of the soul in Greece. He even had been accepted as an initiate of the mysteries of Demeter and Persephone at the citadel of Eleusis. His great wealth and generosity to the Temple immunized him from the wrath of orthodox critics at home.
"Jesus, my boy, my boy, my boy!" Clopas waddled into the courtyard to embrace his nephew. After a lengthy hug that included a score of wet kisses, he released his prey. "You're so thin! Does the abbot feed you nothing but wisdom on the mountain?"
Not waiting for an answer he ushered Jesus to the portico and called his wife and daughter. "Mary, Naomi, quickly! Come wash the feet of the son of Wise Joseph." Before the women appeared he grabbed Jesus by the arm and pulled him close. "You have come because of John, haven't you. Listen to me! He is quite mad, you know. Quite mad, indeed. He has eschewed the elders...won’t listen to any of us. He has become the darling of the Dead Sea Essenes. Oh yes, he is just their type . . . a madman who thinks a penis is only for pissing. Yes, we must make plans. There is no turning back now. Our deliverance is at hand."

CHAPTER FOUR

"Thus says Cyrus king of Persia: The Lord God of heaven
has given me all the kingdoms of the earth, and he has commanded me
to build him a house in Jerusalem, which city is in Judah. Who is there
among you of all his people? His God be with him, let him go up to Jerusalem,
which is in Judah, and build the house to the Lord the God of Israel,
he is the God who is in Jerusalem."

- Ezra 1: v. 2 & 3

Jesus remained a little over six weeks at the home of Clopas, where he was assailed each day from dawn to midnight with the details of nearly three hundred years of history, politics and religion. Clopas was especially obsessed with the complexities of Jesus' bloodline. The walls of his study were festooned with five different versions of the family tree of Joseph, and no less than sixteen of Mary's.
"You are the true vine, my boy, and your father was the gardener. You are a star fixed in the heavens of our people! Your blood is the rarest fruit of our race. When news of your birth reached the Diaspora in Persia and Chaldea, they dispatched a party to verify your lineage. Can you imagine how upset Great Herod became when the Magians came first to him asking to see he who was ‘born king of the Jews’? Then he knew he had lost the support of the cults. What a slap in the face of the old flatulent! Almost cost us all our lives too.”
In the weeks that followed, Clopas introduced Jesus to scores of confederates and fellow travelers, all of whom treated him as if he were already anointed and crowned. Then, early one morning he met a very different kind of conspirator, one who would forever change the way he would think of himself.
"Jesus, wake up!" It was still dark. The voice was that of his aunt Mary who stood at his chamber door with an olive oil lamp. Jesus wiped dreams of Egypt from his eyes.
"We have a very important guest who wants to meet you. Dress quickly and meet your uncle in the study." She then turned and disappeared down the narrow hall taking the light with her.
An important guest? At this time of night? Jesus grumbled to himself as he groped in the darkness for his robe. Once dressed he drowsily stumbled down the darkened hallway bouncing every few steps against one wall then the other.
Nearing the study he was startled to see two temple soldiers standing in the doorway. Upon his approach they stood shoulder to shoulder to bar his entry.
"Please! Let him pass." From behind them Clopas tried to shout and whisper at the same time. The soldiers fell back into the study and cleared a path. Clopas stood in his night garment, his hair so disheveled he appeared insane.
"Jesus, dear boy, there is someone who would like to . . . I mean there is someone I want you to meet." Clopas was uncharacteristically flustered. Jesus was frightened into full consciousness.
The man sitting across the table from Clopas was dressed in costly riding clothes and smelled of a horse that had been ridden hard. He was large but not as plump as Clopas. This face was covered from the nose down with the chin flap of his turban.
"You look frightened." The masked face had a voice. "Were you not taught to be fearless? Of course you were. One such as you does not dread life, for he knows there is no dread afterlife."
This allusion told Jesus he was in the presence of a fellow Perfect Master and the key conspirator of whom the abbot had spoken in whispers.
Clopas ventured to speak again. "My boy, may I introduce Joseph of Ramtha, the lord of our community and a counselor on the great Sanhedren in Jerusalem."
Joseph stood up and uncovered his face. He appeared to be in his mid-sixties, a full head shorter than Jesus. His face was a brownish gray, like lentil paste, and showed a scattering of darker spots that appear with age. His dark gray beard disappeared under the neck of his garment, and his eyebrows jutted forward like awnings sheltering two sparkling black orbs. Jesus thought they looked like hawk eyes.
Jesus began to speak when, to the wonder of all in the room, this imposing figure dropped slowly to his knees, then fell completely prostrate on the floor before the feet of Jesus. "Your servant, Jesus Ben-Joseph Ben-Heli, king of the Jews."
After a moment of confused hesitation all in the room did likewise, including Clopas who had considerable difficulty getting up again. At first Jesus thought he was being mocked. He felt uneasy and embarrassed and insisted that everyone get off the floor and take their seats. Once settled Joseph spoke, quietly and with great deliberation.
"Soon the sun will rise. When it does, I would like you to climb to the roof of this house. As far as you will be able to see in every direction is the province of my family. I am the wealthiest man in northern Judea. For one hundred and seventy years members of my family have served selflessly in all levels of commerce, religion, and politics. Do you want to know why we have kept our wealth and position throughout generations of civil strife and foreign occupation?"
"Because you have collaborated?" Jesus surprised himself with his audacious reply. Clopas stirred uncomfortably.
Joseph answered with a cold glower that caused Jesus to look away. "Yes, we collaborate.” He stood up and walked to the window. He stroked his eyes with both hands as if he were trying to rub images from his mind onto his lips.
“God’s chosen ones are a stiff-necked people. He teases us with covenants he will never have to honor because he knows we are too human to realize his ideal. So he punishes us; he scourges us with many rods; he gives us a land, then blesses our enemies who take it from us; he delivers us into bondage, then permits us to return to become slaves within our very borders.
“Yes, Jesus Ben-Joseph, you are correct. With us collaboration is an art form . . . an exercise of worship. First we collaborate with a God for whom punishment is a token of love; then we collaborate with the very instruments of his wrath. We wallow in our woe; we are more self indulgent in our suffering than the pain worshipers of Corinth who ejaculate only after torture.”
“Forgive my insolence, Lord Joseph,” Jesus said. “I too share your anguish knowing that the Law of Moses cripples the souls of the children of Israel. Why then, should any of us wish to shed our blood to perpetuate such wholesale mental illness?”
Joseph turned and looked at Clopas and broke into a broad smile. “Great is the monarch who would spurn a kingdom of fools!”
The room exploded with such laughter the horses tethered outside near the windows reared and snorted.
Joseph returned to his seat and drew it closer to Jesus. “You are a well educated man. I have no doubt you are aware that the kingdoms of David and Solomon bore little semblance to the scriptural accounts. We both know that much of what is believed to have been the golden age of the Hebrews is fiction, a fantasy spun by melancholy poets of the Babylonian captivity to bring hope to the diverse captives of that cruel era.
“When Great Cyrus conquered Babylon he found it necessary to rid himself of our ancestors and the legions of other slaves Nebuchadnezzar had captured in his foreign campaigns.”
“After two generations our forefathers had become an economic burden,” Uncle Clopas laughingly interjected.
Joseph did not acknowledge the interruption. “Cyrus feared a cultural collapse if he were to integrate this throng into Babylonian society, and he certainly didn’t want them to go to Persia. So he labored with the priest, Joshua and the holy man Haggai, to devise a history for these poor souls. To give them a future it was first necessary to provide them a past. To explain the diversity of languages and customs, they were told that each group sprang from one of twelve distinct tribes of mythical Hebrews. Thus was Moses drawn, not from the bulrushes of the Nile but from the imaginations of good men who would free a people.
“The children of the captivity embraced this vision with great fervor and believed with all their hearts they were the children of mythical Israel. To further bolster their new self identity, Cyrus told them they were free to go back ‘home’ and gave them part of the old kingdom of David and Solomon if they promised to immediately leave Babylon. There was indeed an exodus, but it was not from Egypt.”
Uncle Clopas cleared his throat and stood up. It was obvious he had rehearsed what he was about to say. He delivered his words with the accentuation of a schoolmaster. “Simply put, my lords, the Hebrew religion and the nation of Israel are children of a dream--the bizarre consequence of tribal bickering and expedient Babylonian politics.”
Jesus knew what these men said was true. Of all the cults, the Carmelites had no delusions concerning the foundations of the faith. The room remained silent for a moment, then Joseph of Ramtha spoke.
“However, you, my Lord, are both real and fantasy. History and myth unite in your blood. You are not only a real king, but also king of a dream – a kingdom prepared for you from the foundation of the world.”
“But surely there have been others in the past who could have been put forth as king!” Jesus protested. “My grandfather Heli, or my father.”
“Ah! That is where you are wrong.” Clopas came to life and jumped to his feet. “Your mother’s blood holds the key. See here!” Carrying a lamp to the wall of family trees he nervously pointed to one side, then the other.
“These prove you the preeminent scion of both houses, without question. Follow the streams blood from David and Saul. They have nearly touched only three times; most recently in your grandfather Heli and your cousin John; but because of the unique and fortunate grafting of both your parents’ sires and dames they merge in you! They merge! Listen to me. The branches are grafted to the root of the tree. Shunned Benjamin's womb carries great David's seed. It is as if Saul wedded David and gave birth to you!
"These trees were cast, reviewed and approved by the Magians when you were born. See here their seals. The charts over here trace your ancestry back from Solomon and David to Abraham . . . to Adam! These others were cast by the temple genealogists who used the Holy Scriptures to calculate your descent; Adam, Seth, Enosh, Kenan, Mahalalel, Jared, Enoch, Methuselah, Lamech, Noah, Shem, Arphazad, Cainan, Shelah, Eber, Peleg, Reu, Serug, Nahor, Terah, Abraham and on to you! The High Priest Zechariah himself reviewed these charts . . . see here his seal.
“So you see? You see? The family trees of a flesh and blood king over here. And the family trees of Jesus the descendent of our father Abraham himself over here. No, no, there has only been one like you . . . only one.”
“But what about my brother James?”
“James is second-born of your parent’s union,” answered Clopas.
“But I understand there is controversy surrounding the circumstances of my birth. It is true, is it not, that I was conceived during the betrothal period?”
“Yes!” Joseph of Ramtha snapped. He drew in his breath and held it as if he were reluctant to speak. “Yes, in the eyes of a few of the most conservative elements of our movement, there is a shadow upon your nativity. In keeping with the marriage protocol of the sect to which your mother and father belonged, your conception was lawful and your birth legitimate. However, according to the complex and archaic breeding regulations of other cults, your conception took place in the months after the betrothal period but before the wedding was finalized. In their eyes your mother was still a virgin and you are a bastard that should have been exposed at birth.
“I will be frank with you. It is true, if the coup were to take place today, some of the leaders of these cults would recognize your brother James but not you. But the coup is not taking place today. It will take at least three years before our great move, and in that time I assure you that these few old pharaohs will no longer be a threat to anyone.
“It is Jesus, not James, that has been educated and initiated and groomed for kingship. It is through the veins of Jesus that the blood of David and Saul first flowed in our generation.”
“My blood is no holier than that of the leper that sits outside the city gate.” Jesus scoffed.
“That is true,” said Joseph. “But it will dissolve the throne of the Herods like a vitriolic acid. If we can keep the various factions and cults off balance until your ascension they will all race each other to receive your royal blessing. Unlike the despised Herodians who have kept their puppet power by fomenting feuds, you will wield the full force of a united theocracy. Rome will be forced to negotiate a more reasonable accord . . . and you will certainly be a reasonable king.”
The tone of Joseph’s voice changed with these words. He leaned over and placed his hand on Jesus’ hand and pressed down for emphasis.
“I know for a fact that Rome is weary of tying up her legions to hold this land of dust and scorpions. She dreams nostalgically of the days of Herod the Great and relishes the idea of a stable regime. She would be ready to view the ruler of such a nation more as an ally than a subject.”
Joseph stood up and covered his face with the chin flap of his turban.
“So you see, my lord, just by being who you are you will create the Jewish kingdom and save the world.”
Jesus sat speechless. Joseph signaled the two soldiers to ready the horses.
“It is late. I see Clopas is ready for breakfast. I am sure you have a lot to think about. I will see you again at your mother’s home in Cana.”
Jesus rose to accept the masked kisses of the nobleman and struggled to say something. Nothing came out. When they had gone he returned to his bed and fell into a dreamless sleep.

CHAPTER FIVE

The next day John saw Jesus coming to him, and he said,
Behold the Lamb of God who takes away the sin of the world!

- St. John 1: v. 29

Despite the complexities of the conspiracy, Jesus' role at first would be relatively simple. To take advantage of the momentum of expectation caused by John, Jesus would appear publicly before him for baptism. He would pose as a rogue Nazarite. Then (barring complications which may arise because of the mad baptizer), Jesus would take over John's disciples and, gathering new followers along the way, walk to Galilee where a monastic community would “spontaneously” form at his mother's estate in Cana near Nazareth.
More of a compound than a residence, the Cana property originally housed a Roman equestrian training facility. Wise Joseph had acquired it before Jesus was born and converted many of the stables to living quarters for his woodworkers and their families. It was estimated the facility could comfortably house up to one hundred people.
The difficult task of transforming John’s former followers and the multitude of new devotees into a demo-political presence would be the responsibility of twelve Carmelite operatives hand picked by the abbot. In the plan they were designated the “beloved disciples.” They would serve as Jesus’ bodyguards, conduct baptisms and arrange the myriad details of a tightly choreographed mass movement.
A "prophetically correct" public entry into Jerusalem had been minutely designed by Joseph of Ramtha and the committee of elders. But they estimated it would take at least three years to "fatten the flock" as Clopas put it-- cultivating Jesus’ public persona among the people.
"They are our army," he never tired of saying. "They are so many – many more than Pilate could crush if ever they dreamed one dream."
This phase of the plan that would require the utmost delicacy. Jesus would be exposed to intense scrutiny by the leaders of all the sects. He would inevitably be challenged by the southern Essenes who passively supported John and who considered the Carmelites fornicators and “seekers after smooth things.” He would be required to fire their imaginations, without tempting any of them to prematurely endorse or denounce his “ministry.”
A week before departing Ramtha, Jesus was visited by his mother Mary who, since Joseph's death twelve years earlier, resided most of the time at the Cana estate. She appeared uneasy as she listened to the particulars of the plan, but was thrilled to learn that her son would soon be staying with her.
Word reached Clopas that John had blasphemed before the Pharisees and was arrested and briefly held by Herod's men. He was released with the warning that next time arrest would mean his death. Nevertheless, he returned directly to Aenon and continued to baptize. It was time for Jesus to go to his deranged cousin and be baptized.
Reluctantly Jesus took leave of his uncle and set out on foot. To ensure he had the look of a wandering holy man, he took only water and avoided the main roads; traveling instead by wilderness paths, skirting Bethel, Michmash, and Jericho. It took eight days to reach Aenon on the east side of the Jordan a few miles north of where the river feeds the Dead Sea.
As he neared the river he came upon small groups of men and women who appeared to be lost in reverie; some sat quietly upon the ground, others stood and rocked back and forth in a grotesque dance. Most of them were humming or mumbling scraps of scripture. As he rounded a small stand of junipers, Jesus was suddenly confronted by a naked and emaciated figure standing directly in his path. He had never seen such a creature, not even among the dung-eating hermits of Arad. Its filth-caked hair and beard nearly reached its waist, and its skin was so layered with dirt that it was hard to determine its age or race. Only the eyes, which burned like twin coals, testified to a life within the wretched shell. It held what appeared to be the jawbone of an ass or horse and shook it threateningly at Jesus.
"Their slain also shall be cast out, and the stink of their corpses shall come up, and the mountains shall be drenched with their blood!"
The voice was painfully shrill but the accent was that of a well-educated man, perhaps even an aristocrat. Jesus sidestepped the old man and continued on his way. Suddenly the back of his head exploded with pain and he found himself blinded and face down on the sand fighting for consciousness. As he struggled to get up he realized that the old man had mounted him from behind and was beating him with the jawbone.
"The sword of the Lord is filled with blood, it is made fat with the blood, and with the fatness of lambs and goats, with the fat of the kidneys of rams!"
Weakened from six days of fasting, Jesus nonetheless managed to roll over and pin the man to the ground. Appearing delighted at this switch of positions, the mad assailant started to laugh hysterically, and ground his filthy body hard against Jesus.
“And unicorns shall fall with them, and bullocks with the bulls; and the land shall be soaked with their blood, and the soil enriched with their fatness!"
A crowd of pilgrims rushed to the scene and mumbled their disgust at what appeared to be Jesus' sexual assault of a hermit. His head throbbing with pain, Jesus managed to jump up and stumble down the path. His babbling "victim" lay writhing on his back in the dust, thrashing his arms and legs like an overturned scarab.
"For it is the day of the Lord's vengeance and the year of recompense for the cause of Zion! All the fat is the Lord's! All the fat is the Lord's!"
“These are the disciples I must snatch from John?” he thought. The scriptures should never have been placed in the hands of such as these. Jesus began to doubt the wisdom of “liberating” these fanatics. In order to exorcise a demon, they seemed quite willing to evoke the devil.
The pounding in his head soon subsided and a cool wisp of air told Jesus he was nearing the river. The path became crowded with devotees coming for baptism. He wondered if John would recognize him. He quickened his pace and passed a small group of pilgrims. Their hostile reaction made him realize that, even though the river was not yet in sight, he was already in line to be baptized.
Lustration was an ancient ritual that was not limited to Semites. Full body immersion in water not only assured the bodily cleanliness of the worshipper but served as a declaration of spiritual renewal . . . a rebirth experience. Converts to Judaism in foreign countries had been initiated into the faith by water baptism since the days of Hillel the Great. At home the Hebrews institutionalized this procedure to an elaborate degree. All who wished to enter the Temple had to first cleanse themselves in the waters of the mikvah, a ritual bath dug next to the exterior wall of the Temple. Each worshipper was required to descend the steps of the mikvah and immerse completely. A priest was positioned to assure that even the tips of the worshipper's hair had been submerged. Satisfying himself that the devotee had been properly immersed, the priest shouted "Kosher!" and awaited the next entrant.
The very act of John performing baptism rituals in the river Jordan was a dangerous and heretical slap in the face of the Temple establishment. In John's scenario, Israel was the Temple, the holy river was its mikvah, and he was the only priest spiritually qualified to declare its people "kosher." Jesus knew that once he had aligned himself with John’s revolution there would be no turning back.
The line snaked its way gradually toward the river from mid morning to late afternoon before Jesus was in sight of the baptismal pool. Here the waters of the Jordan flowed almost black with silt and the filthy debris from every town and village along its winding path from the Sea of Galilee. Still, after standing hours in the sun, the water looked inviting. There was John, mid torso deep in the water. He appeared to be naked but it was impossible to tell. Thick black hair seemed to cover every inch of his body, even his shoulders and back. He mumbled briefly with each individual before bending them gently backwards beneath the muddy waters. Returning them erect he presented them with a small white river rock, then mumbled something else and sent them on their way.
At last it was Jesus' turn. He unwrapped his soiled outer garment and waded directly toward John whose eyes were closed in prayer. Jesus stood directly in front of John before their eyes met. John instantly recognized his cousin. His tired face seemed to burst with madness and disbelief. He opened his mouth wide, displaying the most appallingly foul smelling remains of blackened teeth.
"Welcome cousin. Have you come to save me from myself?"
"I have come to be baptized." Jesus made every effort to maintain eye contact with John, but it was difficult because his feet were slowly sinking into the soft sand and he was forced to continually shift his weight back and forth as he alternately pulled each foot free.
"My! You've become a lion at your school on the mountain. Perhaps you should baptize me!"
The last thing in the world Jesus wanted was to enter into debate with John.
"I have come to be baptized." Jesus said, this time loud enough for those on the riverbank to hear.
John waded close to Jesus and seized his arms.
"You are still a little idiot," he hissed. Drawing even closer he put his stinking mouth to Jesus' ear. "It is too late, cousin. The plan is dead. I have killed it. I promise more than an earthly king can deliver. The nation is beyond healing. Decay corrupts the vitals and the stink outrages the nostrils of God. The body is dead, cousin, and I only have a moment to save the soul."
Looking into John’s eyes Jesus realized that John knew the truth. The plan was madness. He began to doubt his involvement. Then he could not think at all. He stood bewitched, staring into the dark eyes of his cousin. The crowd awaiting baptism was backing up at the water's edge, and began to speculate excitedly among themselves. "What are they saying? Why is John taking so much time with this Nazarite? Could this be his Master? Could this be the moment of our deliverance?”
John's face softened, and for the first time in his life Jesus was not afraid of him.
"Go back to your school, cousin. Copy the scriptures and bury them safely. Or take your mother back to Egypt. Seek the smooth things in the time that remains. The dream has passed. My time is short, and if you set your foot upon this path they will lead you like a lamb to the altar."
“Perhaps,” Jesus whispered. But he knew there was no decision to make. The momentum of the plan was too heavy. He could not stop it now any more than he could reverse the flow of the river which formed a waving vesica around the two kinsmen. Couldn't John see that? Why was he making it so hard?
"I am sorry, John, let's get it over with."
John's eyes narrowed, and he began to pant violently. He grabbed Jesus again by the arms and squeezed them painfully to his side. In one move he kicked Jesus' feet out from under him and plunged him into the water. The crowd at the water's edge exploded into panic as they realized that John too had disappeared beneath the water's surface. Jesus struggled to free himself from John's grip, but it was no use. John sank his knee into the chest of his cousin and attempted to knock the air out of his lungs, but Jesus twisted his body and managed a solid kick to John's groin. Free at last, Jesus tried to reach the surface for air but found himself forced under by John's firm grip on the back of his neck. Water was now in his lungs and he was completely disoriented and hysterical. Suddenly he felt himself thrust up through the surface. John shook him like a wet rag. He tried to gasp for air but for a moment could only manage to cough up great spurts of water. John held his helpless cousin up by his hair before the stunned crowd. Jesus' arms flailed wildly in the air.
"Behold!" John's voice thundered across the water. The sky became a riot of birds, frightened from their cool perches by the roaring prophet. The crowd instantly became silent; many fell fully prostrate upon their faces.
"Behold! the lamb of God, who takes away the sin of the world!"

CHAPTER SIX

For Herod himself had given orders to have John arrested,
and he had him bound and put in prison. He did this because of Herodias,
his brother Philip's wife, whom he had married.

- St. Mark 6: v. 17

Jesus coughed the last dregs of water from his lungs and became painfully conscious that he was being held up by his hair. The multitude at the water's edge was silent and visibly confused.
"The plan dies here," Jesus thought. "This mob will stone me to death."
Then he felt himself being released. His feet touched the sandy river bottom and he began to struggle towards the bank.
"Behold the Lamb of God!" John's voice rang over the surface of the water with such sarcastic clarity that those standing in line far out of sight of the baptismal pool heard and wondered. "Behold the Lamb of God!" Jesus continued to wade out of the pool. "Behold the Lamb of God!" With each mocking repetition John's voice became more subdued and mournful until it finally seemed to transmit in its haunting timbre the sorrow of the whole world. "Behold...the lamb . . ." Then John turned his head to heaven and shouted, "Heli! Joseph! Behold your beloved Son! I hope you are well pleased!"
Jesus pulled himself from the pool and gathered up his outer garment. He wanted to run but feared the crowd would follow and kill him. Staring for a moment into their faces he wondered how his father would feel if he could see him like this. Perhaps he would want him to die like a king...like an ancient ritual king of Greece or Thrace...torn apart by his people who then would eat his flesh and sprinkle his blood upon the fields to assure the land's fertility. The thought amused him. Why not? What did he have to lose? What else at this point could he offer? A Perfect Master does not dread life, for he knows there is no dread afterlife.
“I tell you the truth.” He pointed his finger at John who was now weeping and wading upstream and out of sight. “Among those born of women there has not risen anyone greater than John the Baptist. Yet he who is least in the coming kingdom will be greater than he. Here am I . . . if you would have a king."
What a stupid thing to say! He regretted it the moment he said it. But to his utter amazement those immediately in front of him fell to their knees. Others followed; then others until finally all but a few knelt before the king of the Jews.
From that moment the plan went precisely as the elders had envisioned. John, for the moment, was out of the equation and no longer a threat to anyone but himself. Jesus assumed the mastership of many of his cousin’s disciples and scores more who heard the story of the baptism and wished to follow the king north to Galilee.
The retinue was intercepted in Jericho by the twelve Carmelite agents who quietly became part of the mob and surreptitiously took control. Jesus recognized them all, but he was most surprised and delighted to see Brother Apollonius, the master physician and his friend and mentor for eleven years. Young Lazar the abbot’s personal valet was also among the “beloved disciples.” The lad was only sixteen years old but had pleaded with the abbot to be made part of the great messiah adventure. The old man agreed on the condition that Lazar would be his eyes and ears on all matters that might affect the Carmelite interests.
As the troop snaked its way north through Judea and Samaria, Jesus tried his hand at public speaking. He taught simple clichés of Essene wisdom which were seized upon and devoured by the people as doctrines of the new kingdom. Not wishing to prematurely antagonize either Roman or Jewish authorities, he limited his public acts to simple healing and philanthropic gestures rather than political statements or miracles. Everything he said and did was amplified and interpreted for the people by the beloved disciples. Jesus soon learned exactly what Clopas meant by “fattening the flock.”
By the time they arrived in Cana, the entourage had swollen to nearly fifty men and women who had renounced the world and pledged absolute fealty to their new spiritual master. Mary's estate was large enough to accommodate this many and more. With the help of the beloved disciples, they were baptized and gently introduced to the order and discipline of monastic life. Everything, it seemed, was going as scheduled.
Shortly after Jesus had returned to Cana, he received a visit from Joseph of Ramtha, uncle Clopas, and five key conspirators. After the coup this council would act as the King's ministers and executors of political, military, and economic policy. Jesus was overwhelmed by the details of the plot. It appeared nothing was left to chance. It was at this meeting that he learned how much of the plan revolved around the violent activities of the Zealators. Assassinations had already been carried out upon low level members of Herod's government and the Temple bureaucracy. People were already dying because of the plan.
Late in the afternoon Mary interrupted the meeting saying that an angel had arrived with news from Sepphoris, the capital city of Herod Antipas. The young man’s name was Perez, the youngest son of Elam of Japhila, one of the council members. He was ushered immediately into the study chamber.
"My lords, two days ago I was hard by when John the son of Zechariah was arrested by Herod’s soldiers and placed in the grotto cells across from the temple of Augustus. I secreted myself in the stable adjoining the cells and could see and hear all that transpired. Furthermore, as astonishing as this may sound to my lords, last night he was secretly visited by Herod's own wife Herodias who, possessed by a demon of lust unimaginably foul, unveiled herself before his prison gate and promised the baptizer his freedom if he would lie with her that night. John teased her with soft words of Solomon’s Song and when she swooned he spat upon her nakedness and cursed her most vehemently. The wrathful harlot then gathered her garments and vowed that she would have the Nazarite's head. I spoke with him briefly, then hastened here."
After a few questions from his father Perez was dismissed with the council's gratitude and given food and a room for the night.
"Brethren, this is indeed sad news," Joseph of Ramtha was the first to respond. "but this has little to do with our work here. We all know that Zechariah's dear boy was destined by temperament for martyrdom. He has done his work and made straight the road for our savior. His spark burned brightly but has now spent its fuel. Let us seek not to entangle ourselves in the dangerous details of his inevitable conclusion."
Everyone eventually agreed that John's troubles were self-inflicted and that the plan would only be jeopardized by any attempts to intervene on his behalf. Jesus remained silent. The council broke up after deciding that it was time for Jesus to enhance his public persona by initiating a campaign of miracles and healing. The details were to be left to Jesus and the Carmelite beloved disciples.
That night Jesus could not sleep. He wanted to know more about John. Carrying a tiny clay olive oil lamp he made his way to the servant’s quarters and awakened the exhausted angel. He questioned the young man until dawn about every detail of the arrest. He especially wanted to know the exact words John spoke to the boy after Herod’s wife withdrew.
“He spoke of you, my lord.” Perez hesitated as if he feared an angel’s life depended upon delivering only good news. “He said he would proceed you in death, then he laughed most pathetically. He then bade me draw near the grated door and whispered ‘Ask my cousin . . . Are you he that should come?’ Then, with the words of the prophet Isaiah he lamented, ‘I have trodden the winepress alone; and of the people there was none with me.’”
Jesus sat silently for a few moments. Then startled the boy with his words.
“Return to Sepphoris and carry this message to John. ‘Peace be with you cousin. Make straight our way to paradise.’”
“Yes, my lord. ‘Peace be with you cousin. Make straight our way to paradise.’” Perez dutifully repeated.
Jesus thanked him and quietly returned to his room.

 BOOK TWO
MARRIAGE AT CANA

CHAPTER ONE

The bandits who were crucified with him were also reproaching him.

- St. Matthew 27: v. 44

Jesus shook the cross with a powerful body spasm and pulled at the ropes until the flesh of his wrists tore. He was breathing again, but now in loud tortured gasps that made his torso a bellows of skin and ribs. He rolled his head violently right and left. Suddenly his abdomen contracted so deeply into the cavity of his frail body that Lazar thought for a moment he could see his spine. Then, while his head was turned, an amber vomit of vinegar and gall shot from his mouth with such force that it splattered the nail-pierced feet of the man crucified to his right.
"Messiah! Why don't you jump down and get me a napkin."
"Shut your mouth! This is the man who would deliver us all!" shouted the other. He twisted his head to look upon Jesus. He could not. Neither of the condemned could see the center cross. "Master, remember me when you come in your kingdom."
Mustering his most profound Essene bedside manner, Jesus comforted the poor fellow. "Today you will be with me in Paradise."
The three then closed their eyes and fell silent.

In the days that followed the meeting with the angel Jesus fell into a dark mood. He stopped taking his meals and barred his chamber door against all visitors. His quarters on the second floor of the villa overlooked the courtyard and well. Steps led from his bedchamber to the roof where he brooded in the cool of the evening. It was now late spring and it was here he chose to spend his nights in solitude.
The beloved disciples continued to baptize and teach, all the while assuring the growing body of pupils that their Lord was deep in prayer. Besides the twelve Carmelite operatives there were now seventy-two full-time resident pupils. Mary was deeply concerned that without the presence of the "master" the neophytes would soon become discouraged, or worse. The council of seven was becoming impatient for him to begin the next phase of the plan. Ephron of Arbela grumbled that Jesus’ first miracle would need to be his own exorcism.
On the twelfth day of his fast Jesus became bored with his own melancholy. Rousing himself before dawn he washed his face and hands then knelt near the eastern wall of his rooftop hermitage. Vowing not to rise until the spirit of his inmost will revealed a plan of action, he closed his eyes and prepared to battle the demons that torment all who would attain stillness; external sounds; body aches; and the most formidable devil of all, the wandering mind.
At the monastery Jesus delighted in meditation. "How can you hope to touch the heart of God if your own heart remains undiscovered?" was the favorite adage of his meditation master.
As the sun rose, Jesus was assailed with the chaotic noises of awakening village life, first from his own home, then throughout the compound. Finally, it seemed that there was no sound in all of Cana that did not intrude upon his stillness.
"Good day my lady."
"Good day Nathaniel. Won't you come in and breakfast with us?"
"Thank you my lady, but I cannot. I come as an angel of my master, Simon Ben-Yehuda, who has sent me to deliver good tidings of great joy and to extend to you, your family, and all who dwell under your roof a joyous invitation."
"Indeed?"
"His message is thus: 'To Mary, the esteemed widow of Joseph the Great Carpenter, blessing and peace. I, Simon Ben-Yehuda, give thanks to God that he has allowed me to live long and has blessed my eyes so they might see the day of the marriage of my youngest daughter Dinah to the noble widower Isaac Ben-Samuel. I humbly beseech you, your children and grandchildren, and all who dwell within your gates to honor my house with your presence at the joyous feast that will follow the nuptial solemnities in cooling shade of my fruit orchard hard by my home nine days hence on the twenty-seventh day of Sivan at the sixth hour."
"Slow down, dear boy. Does your master know that my son Jesus, the holy man and teacher and four score of his disciples currently reside here in our home?”
"I am sure he does, my lady."
"And are you quite sure your master’s invitation extends to so a great number?"
"His message says 'all who dwell within your gates' my lady. Please, my lady, my master is a proud man and will punish me if he believes my awkward delivery of this message somehow offends you and gives you cause to refuse his invitation. If I may be frank, my lady, you are the noblest of the aristocrats of our province. Your presence will bring great honor upon his house."
"Go back to your master and tell him, 'Mary, the widow of Joseph Ben-Heli rejoices in his happiness and will be honored to attend the wedding feast of his daughter Dinah and Isaac Ben-Samuel.’ Also tell your master, ‘she will relay this glad word to her sons Simon, Joses, Judas, and James and their families who reside in Sidon and Bethlehem, and to her daughter, Leah and her husband in Nazareth. But before she further extends the invitation to her son Jesus, the teacher, and the four score disciples under his spiritual tutelage, she asks for confirmation that his goodwill will not be strained by the addition of so great a multitude.'"
"Thank you, my lady. I will return with my master's reply."
Jesus abandoned all pretense of meditation and drifted into the musings of a common eavesdropper.
"Simon Ben-Yehuda," he thought, "the biggest hypocrite in Galilee."
After the death of Joseph it was Simon Ben-Yehuda who produced fraudulent documents which allegedly proved that Joseph had deeded over certain land holdings, including the Cana estate. The old fool grossly underestimated the family's power and Mary's business acumen and was nearly prosecuted himself for forgery over the incident. Jesus knew the old miser would renege on the wedding invitation after he discovered how many more mouths he would have to feed. Eighty more would more than double the guest list. The extra wine alone would cost a fortune -- not that the old thief couldn't afford it. Jesus loitered in his own ill temper. "Oh, to see his face when eighty more dinner guests arrive. That would delight all of Cana!" Jesus laughed out loud.
Suddenly the thought of food and wine pierced his very bowels. They growled like fighting dogs. He had not eaten in twelve days. The hunger made him feel human again. Forget the meditation. He must eat. He slowly got up and carefully descended the steps to his room and dressed for breakfast. The dark night of the soul had passed.
He broke his fast with grapes, figs and water but was full after only a few bites. Mary was overjoyed at her son's resurrection and strangled him with hugs as she chattered of her twelve days of worry. Weak as he was, he instructed that word be sent to the disciples that the master would teach this afternoon and asked that appointments with the elders be prioritized and scheduled.
After his breakfast he retired to the baths to steam away the poisons that twelve days of fasting had leached to the surface of his skin. As a special treat, his mother sent two of her own servants to oil his body and scrape his skin. He hadn’t been oiled and scraped in years. For a moment Jesus felt like a king.
“Nathaniel! Dear child, what happened to your face?”
“I fell upon the steps of my master’s porch, my lady. It is nothing. I bring a message of reply from my master.”
Mary did not believe the poor lad. He had been beaten.
"His message is thus: 'To Mary, the esteemed widow of Joseph Ben-Heli, blessing and peace. I rejoice that you and members of your noble family will celebrate with me my daughter’s wedding. Please know also that I would grieve deeply if your son Jesus and the entire community of his disciples and students did not also attend. It was always my intention that it be so and I apologize that my servant’s ineptitude has caused you confusion.”
“Thank your master and tell him I will extend the invitation to all within our gates.”
“Thank you, my lady.”
For a few days Jesus was happy to put aside the anxiety of the plot and simply play the part of teacher. He gave silent thanks to his Carmelite masters who for eighteen years were so insistent that he memorize the Torah and the works of the Prophets. Every word from his mouth was weighed against the scriptures even by the humblest seeker. He knew the Sadducees and Pharisees would be a more difficult challenge.
In the evenings he chatted on the roof with Brother Apollonius or joined in with the members of his family who had begun arriving from afar to attend the wedding feast. Everyone thought it was uproariously funny that Simon Ben-Yehuda would be forced to pay for the food and drink for over eighty extra guests. Jesus’ half-brother Simon, who was now a successful wine broker in Sidon, had a particularly delicious piece of gossip about Simon Ben-Yehuda.
“My associate in Tyre tells me that Simon sent word that he desperately needed eighteen firkins of the finest Chalybon and would pay whatever premium necessary to have them delivered in time for the wedding feast.”
Simon was almost in tears from laughter. “The request was on such short notice my friend did not have enough earthenware amphorae to transport such a quantity and was forced to ship the nectar in bulk in six huge stone pots. It is costing him a fortune. The deposit on the pots cost nearly as much as the wine!”
“At least at the feast we will get the Chalybon,” James injected. “I know for a fact he plans to serve the other guests that Sorrentine swill that was rejected last winter by Herod’s wine master.”
“Before he sent it back I heard he had the father of Herodias pickled alive in it.” Judas always had a mind for the macabre.
Jesus added with an air of mock erudition, “At least the old forger will probably add so much water that it will not poison anyone.”
“You can be sure that Isaac Ben-Samuel will be served the good stuff.” Mary contributed with uncharacteristic mirth, “Even though old Ben-Yehuda pays the bill, it is still the bridegroom’s party.”
Jesus had never seen his family in such a light-hearted mood. During his eighteen years at the monastery he had visited their various homes only a handful of times, and not since he was eleven had he seen them all together. On the eve of the great wedding feast he managed to break away and take a peaceful stroll with his sister Leah, now twenty-six, and her daughter Sarah. Sarah was eight years old, the same age as Leah when she gave him her palm leaf doll. When the child was out of earshot she seized Jesus’ hand and stopped him.
“You lied to me when we were children,” she chided. “You told me you were not a king.”
“But Simon told you the truth,” Jesus said seriously. “Soldiers can still kill us.”
Their conversation was interrupted by the unexpected appearance of Uncle Clopas who, after nearly smothering Leah with kisses and hugs, rambled on nervously about what a beautiful young woman she had become. Reluctantly releasing his niece he apologized for interrupting and begged her for a few minutes of her brother’s time. She graciously touched Clopas’ cheek and called little Sarah to join her back at the main house.
“So, Simon the forger will at last be rid of his youngest daughter?”
“Yes, and our miniature monastery will swell the guest list of the wedding feast by over four score!”
They both shared a moment of shameless laughter.
“My half-brother Simon tells us the old goat was forced to purchase an additional eighteen firkins of fine Chalybon wine just for the extra guests!”
Clopas stopped smiling for a moment and then broke into such a fit of laughter that he began coughing uncontrollably and had to be helped to a nearby bench.
Catching his breath he managed to spit out a few words before the laughing-coughing cycle resumed. “All that wine . . . and you and your eighty Nazarites won’t touch a drop!”
Jesus had completely forgotten himself. Since his appearance before John for baptism he presented himself to the world as a Nazarite holy man. He could no more drink wine in public than take a wife or eat the flesh of swine. Jesus now joined his uncle in a crippling laugh as he speculated how best to spring the expensive news on Simon Ben-Yehuda.
“Come Uncle, if I cannot drink to the bride tomorrow, we must toast to her happiness tonight!”
“Verily, my lord, not since Solomon has such wisdom prevailed.”
As the two kinsmen walked back towards the house they paused for a moment on high ground to enjoy the cool air. From the west, the direction of Simon Ben-Yehuda’s land, the breeze carried the frightened last cry of a lamb as its throat was cut.
“Sounds like the guests will have plenty to eat as well," giggled Clopas. "Yes, my royal nephew, tomorrow will be a memorable day.”

 CHAPTER TWO

On the third day there was a marriage feast in Cana,
a city of Galilee; and the mother of Jesus was there.
And Jesus and his disciples were also invited to the marriage feast.
And when the wine ran low, his mother said to Jesus, They have no wine.

- St. John 2: vs.1, 2 & 3

Jesus rose at midnight. He bathed and dressed, then meditated for nearly an hour on the roof. On this morning he called the beloved disciples together long before the pupils awoke for dawn devotionals. There was the air of great excitement because the wedding would provide an excellent opportunity to enhance his public image.
To add an atmosphere of mystery, it was decided that Jesus’ entourage would not attend the wedding ceremony itself, but appear en masse at the feast after the other guests had arrived. Brother Apollonius suggested that Jesus offer a benediction or otherwise bless the bride and groom. Everyone would be instructed before they left the compound that they were to watch the master very closely and follow his example as to where to sit, what to eat and drink, and other matters of social decorum.
As was customary, a master of ceremonies, hired by the father of the bride but officially in service to the bridegroom, would preside over the wedding feast. Lazar had discovered that on this day the role would be filled by Mordecai Ben-Aaron, one of Simon Ben-Yehuda’s brothers-in-law and for many years his solicitor and cohort in business.
“How two old scorpions have avoided stinging each other to death for so long is verily a miracle.” Jesus joked. “Instruct the pupils to respectfully pay heed to the master of ceremonies, but to ultimately look to me for guidance.”
Jesus joined the general assembly for the dawn devotionals and afterwards preached on the subject of marriage, its place in society and the parallels to God and his people and a king and his country. There was genuine affection forming among the pupils. Jesus marveled at the sublime efficiency of the Carmelite disciplinary system and thought to himself that it would not be long before he would look upon many of them as beloved disciples.
Mary also was up early preparing bridal gifts and treating herself to the sweet company of Leah, her daughters-in-law and grandchildren. They and Jesus’ brothers would attend the wedding ceremony itself. All the excitement was a welcome distraction from the tensions of the great conspiracy.
Mid-morning Jesus withdrew from the company of disciples and family and retired to his room for meditation. Since a child he had been uncomfortable in large crowds and the thought of today’s appearance evoked a healthy case of stage fright. A calming hour of meditation and breathing exercises was definitely in order. After what seemed like only a few minutes he was jolted from his trance by a knock at his door and the voice of Lazar calling him to the marriage feast.
“Jesus! Jesus Ben-Joseph! Look at you! A man . . . a holy man. Mordecai! Come greet the son of Wise Joseph. Rabbi, forgive me, I have always thought of you as my own son . . . It’s been so long, forgive me. Mordecai! Mordecai . . . where is our master of ceremonies?”
This was the moment Jesus was dreading the most. Simon Ben-Yehuda couldn’t have been more offensively patronizing. Mordecai Ben-Aaron appeared behind the obese father of the bride looking absolutely oily.
“Come, come, you honor my house. Mordecai will show you and all your lovely followers to your seats in the orchard . . . lovely day, yes? . . . You honor my house on this glad day . . . glad day. Ah, but first . . . if it be God’s will . . . be pleased to meet my new son-in-law the noble and prosperous Isaac Ben-Samuel who has this day wed my dear, dear Dinah . . . you remember Dinah . . . the last of my doves.”
Jesus turned to bless the couple, but was taken aback when he observed the obscene disparity between their ages. The bride could not have been a day over fourteen summers and Isaac Ben-Samuel was an enfeebled septuagenarian. Ignoring decorum, Jesus took the hand of the bride and squeezed it in sympathy. He then held his hands in blessing over the couple.
“They who have united this day as man and woman let fall success! May hearts and flesh unite to bring forth bliss, prosperity, and progeny.” Jesus thought he would choke on the words.
Polite applause followed the blessing, then Mordecai Ben-Aaron quickly ushered Jesus to his family’s table and seated him next to his mother Mary. Rows of tables had been positioned under the impressive stand of date palms for the crowd of pupils who seemed anxious to begin enjoying themselves.
Jesus was now relaxed. The entrance went well. The disciples and pupils were nearby, and, with the exception of the sad fate of the bride, it looked like it was going to be a pleasant afternoon.
He looked around at all the activity. Simon Ben-Yehuda certainly did not spare the expense. There was a score of maids scurrying from table to table with water and trays of delicacies, and the air was filled with music. Not far from the table, against the shaded side of the well, which served to irrigate the orchard, he spied six enormous stone pots with heavy wooden lids.
“The Chalybon from Damascus,” he whispered in Mary’s ear.
The thought made him smile but reminded him of his next duty. He better break the news to the master of ceremonies before his followers get ideas about what to drink. Just then a young woman appeared at the table carrying a clay vessel of wine. Mary and the other members of his family gladly held out their cups but when she neared Jesus he held up his hand in refusal. Seeing this gesture, the din of the celebration became muffled, then stilled completely.
“It is not for kings to drink wine, nor for princes strong drink.”
Perfect! When in doubt, quote Proverbs. He was proud of himself. He looked over to see broad smiles on the faces of Lazar and Brother Apollonius. The rest of the beloved disciples moved quickly to assure the servants that the followers of Jesus would be drinking water this day. The music resumed and the other guests continued their revelry.
Word immediately reached the master of ceremonies who rushed to Simon Ben-Yehuda's table and whispered excitedly in his ear. Jesus was delighted to see his fat host’s look of dismay and animated response to the news. All that expensive wine . . . at least the rest of the guests will now taste the finest wine in the world. A furious exchange of whispers ensued after which Simon Ben-Yehuda frantically summoned Ephraim, the overseer of servants. Some act of larceny was hatching in the greedy viper’s imagination, Jesus thought. Turning his back to the guests, Simon drew the man near and whispered new orders. Ephraim pulled away in astonishment, and Jesus saw him point questioningly towards the well and the six stone pots. Simon Ben-Jehuda quickly pulled Ephraim’s hand down and curtly dismissed him with a sweep of his hand.
Delicious as the private joke was, Jesus got on with the business of “fattening the flock.” He got up and walked amongst his disciples and other guests, stopping and chatting at every table. Because of his reputation as a healer conversations frequently turned to matters of health. Keeping Brother Apollonius inconspicuously near, Jesus ventured to diagnose the maladies of several of the wedding guests and extended to them invitations to visit the compound the following day for treatment.
The afternoon wore lazily on. The food continued to be delivered in waves and more than a few guests were becoming delightfully drunk. Still, the six pots of the fine wine rested unmolested near the well. Suddenly the entire congregation turned to the east end of the orchard where a horseman had galloped to a stop, raising so much dust that he was greeted with groans and insults.
It was Perez, the young angel from Herod’s palace. He was immediately intercepted by two beloved disciples who escorted him away from curious ears. They listened to his message. Jesus knew something was terribly wrong. A few moments later the boy led his horse towards the compound and the two disciples quietly returned to the feast and straight to Jesus’ table. One put his mouth to the master’s ear, the other shielded the scene from prying eyes.
“Lord, it grieves me to inform you that your cousin John is dead; beheaded last night upon Herod’s order as a reward to Herodias who compelled her daughter to seduce the drunken king. The head of the baptizer was presented at Herod’s birthday celebration, served to Herodias in a silver charger. The local elders have called an emergency meeting this night at the Cana estate. We have been ordered not to leave your side.”
Jesus did not acknowledge the message in any way but stared straight forward as motionless as a stone. He reeled inwardly as if he had been struck in the chest. His mind, a swirling cauldron of disastrous scenarios, could not focus on a single thought long enough to react in any way.
“Lord? Lord? Did you not hear me? Perhaps we should leave the feast now. Plans must be made. My Lord, are you ill?”
Finally, Jesus had to consciously tell himself to take a breath. As he did the happy din of the increasingly boisterous wedding guests became a nightmarish intrusion upon his private agony. It was the eighth hour and a few of the more sober guests were already leaving the festivities. Simon Ben-Jehuda seemed anxious to encourage everyone to follow their example.
“Yes, goodnight, God bless you. Yes. It is getting late. Thank you. Yes . . . you honor my house . . . getting late . . . I know . . . I know . . . last of my doves.”
The more intemperate guests, however, were showing no signs of leaving the festivities.
“I thirst! Simon Ben-Jehuda, tell your servants that our table needs more wine!”
“And our table too!”
“Another toast to the last of your doves!”
“The day is young. More wine! More wine!”
With every laugh, every shout, Jesus felt violated. Soon he became intensely conscious of his surroundings. The feast was becoming as wild and chaotic as the turmoil in his own heart. Simon Ben-Jehuda and Mordecai huddled together and whispered. Several of the drunken guests grabbed serving girls and wrested the wine jugs from their hands, smashing them to the ground when it was discovered they were empty.
“More wine! More wine! More wine.” The chant, begun at first by a handful of good-natured bachelors, was picked up with a fury by the most intoxicated troublemakers who accentuated the chorus by pounding their fists upon the tables. “More wine! More wine! More wine!”
“Dear friends! Dear friends!” The voice was that of Mordecai Ben-Aaron. “Please listen.” The master of ceremonies was helped atop a table at the very front of the assembly.
“Dear friends and neighbors. I know we all wish to thank our host the noble groom Isaac Ben-Samuel, and his most generous father-in-law Simon Ben-Jehuda for today’s festivities.”
“A toast to Isaac Ben-Samuel and Simon Ben-Jehuda! More wine! More wine!” The chant threatened to resume.
“We have feasted and rejoiced all afternoon and our hosts pray that you will take this great bliss with you as you now joyously return to your homes!”
The mob would have none of it. The chanting resumed with a vengeance.
“Friends! Friends! Simon Ben-Jehuda shares your great joy but Ephraim has just informed him that we have at last exhausted our bountiful supply of wine.”
“But we have not touched the six vessels that rest near the well,” shouted an observant old man. “Tap those and we shall all swim home!”
The assembly roared with laughter and chanting. Simon Ben-Jehuda quickly summoned three servants to help him up onto the table with Mordecai.
“Alas, my friends, those great jars are filled only with pure well water which our family will donate for the synagogue mikvah. Sweet friends, we have all had our fill of wine this day. Go home now with the gratitude and blessings of our family.”
“That old serpent!” Mary fumed under her breath. “He plans to return the fine wine for a refund of his money.”
Simon Ben-Jehuda’s appeal was successful. The chanting tapered to an end and the multitude reluctantly started to gather their things to depart. Jesus too had come to himself and looked to his family and disciples for an expeditious exit. He stood up flanked by two beloved disciples. He turned to Brother Apollonius, then to Mary. His face was so pale they feared he had become ill. Suddenly he broke the grasp of his two bodyguards and jumped upon the top of a table and cried out.
"Brethren! The lips of a king speak as an oracle!”
It became so quiet Jesus could hear his heartbeat in his throat.
The disciples and crowd turned and stared in mute astonishment.
Aiming his shaking finger at the six stone pots resting near the well, he erupted with a bellowing thunder that matched the mad roar of John the Baptist,
“I can turn that water into wine!”

CHAPTER THREE

. . . and the master of the banquet tasted the water that had become wine.

-St. John 2: v. 9

The disciples were visibly shaken. They had never seen the master in such a state. The bodyguards lunged toward the table to pull him down but Mary ordered them to stand back. Simon Ben-Jehuda cleared his throat and let out a nervous giggle.
“Rabbi, we would not wish to impose . . .”
“Those great jars are filled with water?” Jesus’ voice cracked with intensity.
“To the brim, Rabbi.”
“I will turn that water into wine!”
The father of the bride turned helplessly to his master of ceremonies. The whetted blade of Mordecai Ben-Aaron’s guile sliced clean to the spine of the predicament. He knew it was no longer possible to keep the wine from the drunken revelers, and if he didn’t play along with Jesus he and Simon Ben-Jehuda would be exposed as scoundrels. The bridegroom would be irreparably dishonored.
“Rabbi, such a marvel has not been seen since the days of the prophets. Already the cup of our celebration overflows with the blessings your presence has brought to the house of Simon Ben-Jehuda! How much greater the glory if it should now witness the touch of God’s finger.”
Mary stamped her foot and groaned in disgust.
Jesus did not reply but proceeded to leap from tabletop to tabletop until he reached the table of the father of the bride. Mordecai Ben-Aaron hastened to help Jesus down. Once on the ground Jesus broke his grasp and walked straight to the well and the six great jars. The orchard exploded with the clamor of overturned tables and benches as the crowd climbed over one another to get a good view of what was about to take place. Even the disciples and pupils forgot their decorum and elbowed each other to see what the master would do. Mary was rescued from the chaos by Lazar and Brother Apollonius who led her to the shelter of the servants’ awning. The bodyguards pushed an agonizing path through the mob but could not get within arm’s reach of their ward.
Jesus turned to Mordecai Ben-Aaron and ordered him to loosen the leather straps that sealed the hardwood lid to one of the great vessels.
“Master of ceremonies! What do you see within the jar?”
Jesus had no doubt the old fraud would play his part.
Positioning his body so no one but himself could see directly into the jar, Mordecai lifted the lid and gazed within.
“Water, Rabbi! Clear and sweet. I can see the bottom of the vessel.” He quickly replaced the lid.
Picking up a carving knife from a serving tray Jesus thrust it over his head as if to signal the start of a battle.
“Who has ears to hear, let him hear! Who has eyes to see, let him see!”
Sweeping the knife down he madly slashed at the six great pots, one by one, severing the leather sealing straps. No one moved. Jesus placed his foot upon the first vessel.
“. . . and all who thirst . . . let them drink!”
With that he overturned the great jar with a violent kick spilling its fragrant contents upon the ground and over the feet and ankles of those nearest the scene. Simon Ben-Jehuda’s knees buckled and he fell to the wine soaked ground in a dead faint.
Mordecai Ben-Aaron rushed to the other jars and threw off the lids. Dipping his hands inside one of them he raised to his lips a pool of the blood red ambrosia.
“Wine! Wine! It’s wine, my brethren! Heavenly wine, the best I have ever tasted! A miracle! He has turned our water into wine!”

 CHAPTER FOUR

This is the first miracle which Jesus performed in Cana of Galilee,
and thus he showed his glory; and his disciples believed in him.

- St. John 2: v. 11

The wedding feast turned into an absolute riot. Drunken guests trampled each other for the opportunity to plunge their heads into the massive pots of wine. Jesus was seized by his guards and swept from the orchard and back to the compound. Many of the pupils joined wholeheartedly in the melee, others fled the scene or fell to their knees in wine mud overcome with wonder. Within minutes the uproar drew to Simon Ben-Jehuda’s well every uninvited resident of Cana.
It was midnight before a quorum of the council of seven reached the compound to discuss the death of John the Baptist. Joseph of Ramtha was not among them. Hoping to reach the secret conclave under the cover of darkness, they were assailed on the roads by scores of staggering revelers who babbled of the miracle in Cana and the holy man who turned water into wine from heaven.
The subcommittee assembled in Mary’s kitchen. Ephron of Arbela refused to sit down.
“My boy, have you gone mad? We asked for miracles, not a riot! With the Baptist dead the eye of the Pharisees will now seek out the heir to his seditious mantle. We need a prince of peace, not a street fakir.”
Jesus said nothing.
“No, Ephron! It is you who are mad.” Clopas was livid. “Can’t you see? The timing could not have been better. An act of divine kindness at a humble wedding feast. This unassuming act makes him a prince of peace. You watch! You will see. You will see. It will endear him to the hearts of the common folk. Imagine! Heavenly wine to bless a simple wedding feast. It’s perfect. Perfect! Why, it’s almost Dionysian.”
“Clopas is right,” Elam of Japhila agreed. “News of both these events will be heard in tandem and interpreted as a single revelation. ‘The offering is accepted’ the people will say. ‘God has received the Baptist’s blood and in return has delivered unto us a wonder-working king!’”
“All of you please. Be still!” Jesus stood up and looked down for a moment at his wine stained hands and feet. “Is it not written the Jews shall offer upon the altar two lambs. One in the morning and the other in the evening?”
No one knew what to say. Jesus remained standing, silently looking at his hands.
“My boy . . .”
Jesus stopped Clopas in mid-sentence.
“My lords, the hour is late. Nothing will be decided until Joseph of Ramtha and the others can join our deliberations. That will take time. Please accept the hospitality of my mother’s house this night. We will talk again in full assembly. Good night, my friends.”
Only Clopas accepted the invitation. The others, too fearful over being seen in the daylight with the holy man of Cana, departed almost immediately.
Elam was right. Within a week the twin accounts of John’s execution and the miracle at Cana raced from Ceasarea to Gaza conveyed on a single wag of the gossip’s tongue.
"This is John the Baptist; he has risen from the dead! That is why miraculous powers are at work in him."
“It has begun. It is as Isaiah prophesied. John was the voice in the wilderness who heralded our savior, Jesus son of Joseph, of the royal house of David.”
“The moment the baptizer’s head was severed all the water turned to wine.”
“John was Elijah reborn and Jesus is his Elisha.”
“John lives! His soul now indwells the body of Jesus the Davidian prince.”
“I was at Aenon. I saw John baptize him. He called him the Lamb of God.”
“Jesus is Elisha reborn and John was his Elijah”
“He healed me of boils in Jericho. His voice is like honey and his hands soothe like balm. He could raise the dead with those hands.”

 BOOK THREE
KINGDOM COME

CHAPTER ONE

And about the ninth hour, Jesus cried out with a loud voice and said, Eli, Eli, lemana shabakthani!

- St. Matthew 27: v.46

All was quiet except for the sounds of the labored breathing of the three condemned. Even the crowd at the top of the hill was mute. Mary the sister of Lazar arrived accompanied by Jesus’ mother, her sister Ruth and the wife of Uncle Clopas. It broke the women’s hearts to see Jesus so cruelly displayed. Mary tried to comfort herself with the knowledge that, if all went as planned, in four days she and her son would be safely on board one of Uncle Clopas' ships, bound for Smyrna. The coup was birth-strangled. The dream was lost to this generation. She was almost grateful. She was tired of the whole sad affair.
She offered a silent prayer of thanks for the pragmatic avarice of Pontius Pilate. His willingness to arrange a mock execution of the "King of the Jews" in exchange for his secret deportation did not come cheaply. The Cana estate now belonged to Pilate and dear Uncle Clopas had inherited a new and demanding ‘senior partner’.
"Why did they have to beat him so? Look at him. He's lost so much blood."
"Those on the hill must be convinced the punishment is real,” whispered Mary the wife of Clopas. “But see, he is only tied to the beam, his flesh will soon heal."
Her eyes brightened for only a moment, then she sank to her knees and wept. Seeing this, the crowd began to mumble and stir again.
Jesus opened his eyes and looked upon his mother and loved ones. He wished they would go away. It was bad enough that he had ruined the dreams and efforts of generations, but to be mocked and scourged, and spat upon; to be made to hang naked; to suffer for the rest of his days the shame and oblivion of foreign exile...
"Eli, Eli, lemana shabakthani!"

The morning after the wedding Jesus rose before dawn and walked to the quarters of the beloved disciples. He awakened Brother Apollonius and Lazar who quickly dressed and joined him in Mary’s kitchen. They warmed themselves near the great clay oven and pondered their next move.
Brother Apollonius placed his hands on Jesus’ shoulders. “My friend, I join you in mourning the death of your cousin. It is an ominous reminder of the gravity of our great endeavor. After yesterday’s events I think you will agree it will be unwise for you to remain much longer here at Cana. In fact, for the foreseeable future, I counsel that you do not sleep under the same roof two nights in succession.”
“Are you suggesting I become a vagabond king?” Jesus chuckled.
“Who will be a vagabond king?” Uncle Clopas shuffled into the kitchen wrapped in a blanket.
“What better way to spread his fame, sir?” Lazar jumped up and offered his stool to Clopas.
“Brother Apollonius is right.” Jesus slapped his knee with emphasis. “By tomorrow night the story of John’s death and the wedding miracle will find the ear of every Galilean. But the word must become flesh. Before the echo dies I must reveal myself to the entire region. I cannot do it from behind the walls of a monastic community.”
“Perhaps so, but we must wait until Joseph of Ramtha and the council of seven can be consulted.” Clopas squirmed awkwardly on the tiny stool. “Besides, I know these people. They will be too filled with the madness of expectation. You will be mobbed to death. You need to first speak to them in small groups--perhaps in the synagogues. Fatten the flock - but wait until they are sheep. Is there something here we can eat?
Jesus got up and poured a cup of goat’s milk for his uncle. “I will speak in the synagogues. But I shall also address them by the thousands.
“Impossible!” snapped Clopas.
“When I was a boy in Egypt I was treated to a discourse on mathematics by Zosimus of Gade, the Neo-Pythagorian. The great man was over eighty and approaching death, but he acquiesced to the appeals of the academic community and agreed to deliver one last lecture in Alexandria.
In addition to the nearly 2,000 local students for whom the event was scheduled, nearly twice that number of foreign scholars poured into Alexandria to hear him speak. Unfortunately, no building in the city could be found to accommodate such a multitude -- not even the Serapeum. The organizers suggested that the great man deliver his dissertation at the hippodrome but Zosimus was too weak and his voice too soft to make such a venue suitable. Instead, Zosimus suggested a most unusual remedy.
He gave instructions to gather the audience on the western-most end of Lake Mariut where the water narrows to a thin finger. There we were seated comfortably fifteen or twenty deep along the sloping sands where both the north and south shores meet. It was not unlike an amphitheater, only the stage was the lake itself. He then boarded a small boat and was rowed out a short distance and began to speak. To everyone’s amazement we could all hear him perfectly. His words sped unhindered across the calm waters of the lake. It was as if he were standing right next to us. He spoke for over three hours and never had to raise his voice.
The Sea of Galilee!” Lazar’s face beamed with pride at his prophetic powers
“Of course!” Brother Apollonius agreed.
Clopas seemed lost for a moment but then looked up and giggled madly.
“Oh! my boy, you are inspired. Do you know how inspired you are? Of course you do! Of course you do! Listen to me! Noah saved our fathers from the great flood; Moses was drawn from the waters of the Nile and delivered us at the Red Sea. All the saviors issue from the water. Look how the followers of John responded to your appearance at the baptismal pool!”
“I’m sure you are correct, Uncle, but I was only thinking of the practicality of . . . Clopas jumped to his feet and threw his blanket to the floor. “It is much more than that! Listen to me! Before you utter a word you will paint a picture - the vision of a king gliding like a spirit upon the water. I assure you my friends it will pierce the innermost chamber of our unremembered dreams – like Oannes the fish-man – the god who brought civilization to the ancient Chaldeans and thence to all our race. Jonah stepping out of a great fish to enlighten the Nenivites is just the Hebrew variation of that old tale, you know.”
Clopas’ discourses on esoteric subjects could last hours. Jesus caught the eye of Brother Apollonius and they shared a sigh of resigned sufferance.
“Don’t smile at me like that! Yes, I said a fish-man – a god in the form of a fish man - walked right out of the river in Babylon and forced our ancestors to listen to him - gave them the alphabet, gave them laws, taught them secrets of the seasons and planting, put an end to cannibalism and sodomy . . . ."
Lazar couldn’t suppress a giggle. “But sir, with all due respect, you surely do not believe such a wonder actually occurred.”
“Of course it did not occur,” Clopas barked. “But something happened – something very profound happened - and whatever that something was gave birth to the myth and myths are truer than history. Myths last forever. They change the world.”
“But a fish savior?” teased Lazar. “I’m afraid our Galilean neighbors do not share your vast knowledge of regional mythology. I cannot recall a fish-god stepping out of the waters of my dreams.”
“Look into the waters of the Dead Sea. Darkness obscures your vision within a few inches, yet in places its depth cannot be fathomed. When your master appears upon the water bringing hope to these poor wretches he will be casting his net into the deepest abyss of the Jewish soul. No no no my friend this is not the image of a mere wonder worker. This is not the image of a political provocateur. This is the apparition of a god-man, a savior king – a messiah – and every drop of Semitic blood will remember.”
Clopas fell silent for a moment and caught his breath. He picked up his blanket and returned to his seat near the oven and turned his face towards Jesus. “. . . and without you having to make one pronouncement that might be judged seditious; without preaching one sermon deemed heretical by the Pharisees, that image will brand the memories of all who see you upon the water.”
“I think we all agree it is a good idea, my lord,” said Brother Apollonius. “So let us now discuss logistics.”
Taking a handful of flour from a nearby sack he dusted the kneading board. With his finger he drew a harp shaped oval representing the Sea of Galilee. Then poking his finger here and there around the perimeter he marked out the cities.
“Magdala, Capernaum, Chorazin, Bethsaida, Gergesa, Gamala, Sinnabris, Hammath, Tiberias, Dalmanutha.”
Jesus stared intently at the map. “I will speak first at the synagogue at Capernaum. The hazzan is our confederate. If all goes well I will speak upon water later that same day. Then, if it is possible, I will stay a day at Bethsaida; then on to Gergesa and Gamala. At Sinnabris the beloved disciples can baptize at the Jordan; then Hammath and Rakkath and then finally at Magdala. If the crowds permit I can walk part of the way, if not I can hire a boat and sail from town to town.”
Lazar interrupted. “Master, what about the pupils here at Cana? Are we to herd them all like sheep around the sea?”
“Why not?” answered Brother Apollonius. “They will serve as the sympathetic and devoted core of every assembly. Besides, some of them hail from the very places we will be visiting. Their knowledge of local matters may prove invaluable.”
“Also my friends, also . . .” Clopas became so excited he could hardly get his words out. “Listen to me! Let each pupil carry, inconspicuously of course, bread, dried fruit and salted fish to share with the hungry multitude who will most certainly - most certainly indeed – have missed a meal or two to hear our savior. What a treat! Fill their souls and fill their stomachs. ‘This is a king who truly delivers’ they will say.”
“Uncle, I am not sure . . . ”
“Listen to me! I will arrange for boats to carry additional provisions to secretly re-supply our flock near Gergesa, Gamalia and Tarichaea. Just tell me when you will be there. We will actually fatten the flock. It will appear miraculous - miraculous!”
Brother Apollonius leaned over and placed his hand upon Clopas’ knee to politely calm his enthusiasm. In the moment of silence he turned to Jesus.
“Medical wonders must also now begin in earnest, my friend. After the wedding miracle the hearts of these Galileans will be rich in self healing trust and you must be prepared to tap and direct that great power before it dissipates.”
Jesus raised his hand in protest. “I do not have to be reminded of the healing power of faith, but you know I lack the physical stature and the dramatic skills to bewitch the minds of so many at once.”
“Then you must learn them or perish! Many years ago in Nubia I witnessed a great explosion of healings and wonders that manifested through the personality of one unassuming little man who was prone to fits of falling down and barking. When the fits subsided his personality transformed for a short time into that of a local deity. His family discovered that when the deity was upon the little fellow he could heal with the touch of his hands. Naturally word spread and soon the entire village became vigilant to the sound of his barking and rushed to be near him.
“The healings themselves were nothing short of miraculous but the greatest wonder was how the entire village was soon affected. Confident in the knowledge that the healing deity would soon dwell amongst them, the bodies and minds of the villagers proceeded to cry out to be healed of hidden maladies. Poisons that infected the blood and organs leached to the surface of the skin as boils and sores. Half the village appeared leprous. Diseases of the mind also surfaced as demon possession. Of course, once in the presence of the deity the boils drained and the demons fled. It was really quite remarkable.
“Believe me, in the pandemonium of the days to come you will heal countless patients who were not even ill before they heard you were coming. This sight will bolster the self-healing power of the seriously afflicted. For a short time at least I am afraid you have no choice but to accept your healing potential. Play your part and be grateful that you can bring relief to suffering.”
“And after Galilee?” Jesus ran his finger around the edge of the sea on the flour map. “All this is well and good while we skirt the shore of the sea, but we cannot limit the ministry to Galilee. Eventually we must move south to Judea where the land swarms with informers and the Pharisees will dissect our every word. We cannot be caught feeding the multitudes with slight of hand or traveling with a troop of naive pupils and Carmelite operatives.”
“But you will need protection,” growled Clopas. “The council will never allow you to travel alone to Judea.”
Lazar moved to the kneading board. “Master, what if after your sermons by the sea the pupils and most of the beloved disciples quietly return to Cana and you travel south accompanied by your new Galilean followers.”
“Preposterous!” Clopas snapped.
Jesus smiled and looked at Lazar with great interest. “Let us hear the boy out, Uncle. Go on son.”
“As we move around the sea it will be inevitable that many will elect to follow you. Choose from among them common men, men who are strong but who have never labored in their minds. Bid them walk by your side so that the multitude will know of your love for such as they. Invite them to travel with you to Judea. Inspire them with your piety and wisdom. Instruct them with Essene parables. Heal them. But for their safety and your own, keep your new Galilean guardians oblivious of the great plan. Their ignorance will act as a shield against the guile of our enemies and render them incapable of inadvertently betraying you. Can you imagine the bewilderment of the Scribes and Pharisees when they see you surrounded by a band of Northern bumpkins?”
“It is true. You would not appear to be much of a threat to Rome either,” Brother Apollonius agreed.
“Your disciples will be idiots, and those that love you will be more dangerous than your enemies.” Jesus remembered out loud the words of the abbot.
Mary’s kitchen fell silent.
“The lad’s a genius,” Clopas whispered.

CHAPTER TWO

Then his disciples drew near to him and said,
Why do you speak to them in parables? He answered,
saying to them, Because to you it is granted to know the mystery
of the kingdom of heaven, but it is not granted to them.

- Matthew 13: vs.10-11

At daybreak Clopas left the compound and set out by ass to Magdala to arrange for the supplies to feed the multitudes and the boats to deliver them.
“You have my proxy, if the council should convene before my return,” he shouted to Jesus as he trotted through the gate.
In the days that followed, life at the Cana compound was chaos. The beloved disciples busied themselves making arrangements for the “walk on the water” (as they dubbed the Galilean campaign) and at the same time tried desperately to cope with the influx of new pupils arriving each day drawn by news of the wedding miracle. Jesus used the time to organize his thoughts concerning the content and character of the sermons he would deliver.
He barricaded himself in his chamber and rehearsed in his mind the classic lectures of Essene wisdom. His favorites were the beatitudes and Syrian parables. However, his real challenge would be to announce his coming kingdom without committing an act of sedition. Public speaking was a dangerous affair in Roman Palestine. John paid with his life. For over two generations the only way a man of conviction could speak his mind publicly was to speak allegorically. The people seemed to enjoy the game. Even the most unsophisticated citizen could read between the lines of a well crafted parable and the expert spinner of such yarns took pride in being able to embody multiple levels of meaning into the most inane sounding tale.
Jesus’ message was the most dangerous a man could deliver in public - revolution - the overthrow of an established government maintained by brutal force. Because his burgeoning fame was the result of his persona as miracle working holy man and healer, it followed that he must veil this message in religious and scriptural allusions. But, in doing so he would simultaneously open himself to the scrutiny of the religious institutions, some of which, like the Pharisees, could brand him a blasphemer and heretic and have him put to death for the most innocuous breach of their interpretation of Mosaic law. It was a frustratingly thin line to walk and he knew he would have to push the limits on both fronts.
Seven days before Jesus was to depart for his walk upon the water Joseph of Ramtha arrived at the compound late in the day alone and unannounced. He was ushered to Jesus’ chamber.
“I have heard from Perez Bar-Elam that you will soon begin to fatten the flock on the shores of Lake Tiberias. Do you plan to turn the sea to wine?”
“No, but Uncle Clopas has reckoned how to fill the stomachs of the multitudes with invisible bread and fish.”
Joseph unrolled a scroll of the book of Isaiah upon the little table near the window. “The Sea of Galilee. You have chosen your first venue wisely.” He unrolled the scroll to a marked passage and read. “‘In the past he humbled the land of Zebulun and the land of Naphtali, but in the future he will honor Galilee of the Gentiles, by the way of the sea, along the Jordan.’ Have you given much thought to the content of your public message?”
“I have thought of little else since the marriage feast.”
“I hope you will allow me to join your deliberations. I am an old survivor and not without skill in crafting language that says one thing and means another. Where can I get a clean scroll and a pot of ink?”
Jesus produced the items and shouted downstairs for food and drink.
The two talked through the night. By daybreak they had crystallized their thoughts around a central theme. Jesus would further advance the message of John the Baptist and preach of the coming theocracy as a subjective spiritual utopia - the “kingdom of heaven.” To ensure that the population knew the regime was to be the restoration of the old kingdom of David he would make constant reference to the “Father” in heaven. Furthermore he would declare his royal birthright by referring to himself as the “Son of the Father.”
The concept of God as a father was foreign to the Jewish mind. At the very least it was shockingly revolutionary and Jesus and Joseph debated for hours the wisdom of conjuring this new and potentially heretical image of deity. Abraham was the father of the Jews and the father figure to the Jews. Abraham never referred to God as father, neither did Moses or Elijah. In fact, in all the scriptures only two verses in the book of Isaiah and one Psalm of David made such allusions. Still they agreed that these scraps of text could be cited if necessary to assuage any criticism that Jesus was introducing a new god to the children of Israel. The fact that Jesus could prove his direct hereditary descent from fathers Abraham, David and Saul made it an irresistible and key element to the parable of his “sonship” in the “kingdom of heaven.”
“At no time must you be tricked into saying that the Father is God or that you are the son of God. That would be the death of us all. Take shelter in vagueness, I assure you, those with ears to hear will immediately know what you are saying…” Joseph yawned as he stood up and stretched his arms in the warmth of the dawning sunlight. “...and those without ears will see a healer - a handsome holy man to hail and follow. And now, my lord, I drowse. Tell me where I can nap. The council of seven meets here at high noon.”
This news caught Jesus by surprise. “Uncle Clopas has embarked for Magdala but I hold his proxy. You may sleep here, I will rest for a while in the library.”
As he reached the stairs Joseph of Ramtha called after him.
“Oh, please inform your mentor, the master physician, and that young spy for the abbot of Carmel that the council craves their presence at the noon meeting.”
Jesus did not like the sound of those words. He nodded his acknowledgment.
After relaying Joseph’s ominous message to Lazar and Brother Apollonius, Jesus returned to the library and stretched out upon the floor to rest. He tried to sleep but could not.

CHAPTER THREE

And he sent two of his disciples and said to them, Go to the city,
and behold you will meet a man carrying a vessel of water;
follow him. And wherever he enters, say to the owner of the house,
Our master says, Where is the guestchamber where I may eat
the passover with my disciples? And he will show you a large upper room
furnished and prepared; there make ready for us.

- St. Mark 14: vs. 13,14 &15

The council assembled in the library. The spacious room afforded little relief from the midday heat. The conspirators stripped to the waist and sat in the shadows along two walls like cronies at a Roman bath.
“Where is Clopas? He has allowed the plan to careen out of control.”
“It had to start sometime, somewhere. You have plotted safely in your mind for thirty years now you have no stomach when we begin in earnest?”
“How dare you question my heart! My Zealators have slain scores of nobles and bureaucrats who would hinder our Lord’s ascension. But many more must be removed before the way is cleared for his triumphal entry into Jerusalem. Barabas estimates two more years of...”
“My lords, please!” Joseph of Ramtha rose from his seat and gestured for Lazar to close the shutters to the courtyard.
“No one is suggesting that we are ready to purchase the ass for our Messiah’s trot up the Temple mount...”
Lazar giggled as if he expected laughter from the entire assembly. None came. Joseph of Ramtha cleared his throat and continued.
“One thing is clear, however, the great drama has begun and we must accept the opening act. Do not worry my friend, I think we can buy a year or two more for our band of Zealators to weed the garden.”
This time the council members chuckled slyly. Lazar remained silent.
“In the meantime the good word of the coming kingdom will be preached by Jesus the Nazarite, a holy man from Galilee, who turns water into wine, heals the sick and feeds the hungry -- and who, by the time the garden is weeded, will be the most famous man in all of Roman Palestine.”
The council listened all afternoon as Joseph and Jesus revealed the allegorical subtleties of the kingdom of heaven. All agreed that the message was masterfully crafted and discussed how best to arrange for provocateurs to follow in the wake of Jesus’ travels to clarify the word among the most radical and motivated elements in each community. Brother Apollonius and Lazar outlined the details of the coming walk on water and the feeding of the multitudes. Everyone agreed it was a wonderful idea and Elam of Japhila, who owned property in the north, offered to stock the caves between Tyre and Sidon should Jesus bring his message to the coast.
However, the council was not of one mind concerning Lazar’s idea of Jesus traveling with a retinue of Galilean dolts. Although they all eventually admitted the basic wisdom of the plan, there was much debate over how Jesus and the council would stay in communication under such circumstances. Joseph of Ramtha listened quietly to the arguments. Finally he stood to speak.
“My friends, we have listened all afternoon to the wise counsel of Brother Apollonius and young Lazar. I’m sure it will not surprise any of you to learn that they both are agents of the abbot of the monastery of Mount Carmel. As one of our oldest and dearest supporters, the abbot has seen to the education of our king and has supplied us the beloved disciples who shepherd the pupils of our mass movement. Is there any among us who doubt the abbot’s fidelity or the goodwill and loyalty of Brother Apollonius and Lazar?”
With only one exception the elders voiced their support. Ephron of Arbela asked for the floor.
“My lords, while I certainly have no reservations concerning the fealty of the good abbot or the good intentions of Brother Apollonius and Lazar, I confess that I harbor some doubts about young Lazar. Not only is he very young, but I question whether or not the fire of racial passion burns hot enough in his veins.”
“What are you taking about?” Jesus jumped to his feet. “Lazar is....”
“A Canaanite Samaritan.” Ephron calmly interrupted. Jesus fell silent and turned to Lazar, then to Joseph of Ramtha.
Lazar cleared his throat. “My lords, may I speak?”
“Of course, son,” Joseph said.
“It is true. I am a Samaritan, the son of a Canaanite whore. My father was a goldsmith - a Judean Jew. He also fathered my two older sisters. He bore great love for my mother and upon his death he provided generously for her and her children. As I was the only male child he ever sired, he bequeathed me his home in Bethany with instructions that my mother and two sisters be allowed to live there for as long as they lived. However, he had other plans for me. After my mother and sisters were settled in Bethany I was taken to the Essene monastery on Mount Carmel and there enrolled for instruction. I was six years old. I am now sixteen and have only returned home once in that time - four years ago to visit my sisters when my mother died.
“Please, my lords, in my heart I am every bit as much of an Essene Jew as Brother Apollonius or my master or any of the beloved disciples. Do not make my blood stand against me as witness. I have been baptized. I am circumcised. I pleaded with the abbot to allow me to leave the monastery and serve the master. I have been with the movement since Jericho. More than anything on earth I desire to continue.”
“And since you arrived at Cana you have been the abbot’s angel - carrying regular reports to Carmel, is this not true?” Joseph of Ramtha asked.
“Yes, my lord - with the full knowledge of yourself and the entire council.”
“These messages, do you commit them to paper or relay them through other messengers?”
“Indeed not Sir! I deliver all messages personally; for security I rely entirely upon my memory. I am blessed with an extraordinary memory, a talent that earned me my situation as the abbot’s valet. Sir, I had no idea that my duties were viewed with suspicion. The abbot is a principal of the movement, he trusts my fealty and discretion...”
“And so do we,” Joseph said with a smile. “Do we not, my lords?”
The council, including Ephron of Arbela nodded and mumbled their unanimity.
Jesus marveled at the skill with which Joseph of Ramtha manipulated the council. With only token debate he unilaterally drafted Brother Apollonius and young Lazar as key players in an elite conspiracy that spanned three generations.
“Gentlemen!” Joseph’s manner turned coldly businesslike. “Lazar’s idea is sound and I urge that we should follow his suggestion. Our savior should be insulated as long as possible by a thick membrane of common folk and fools. However, it would be folly for us to leave him completely to the canaille, so I am suggesting that Brother Apollonius and Lazar remain part of his entourage.”
“But what about his safety? The council cannot be isolated from his movements or the day-to-day difficulties that may arise,” said Elam of Japhila.
“Our king will never be more than half a day away from the shadow of our wings. Here is my plan. We will post a string of confederates, one in every village, town and city along his route. They will stand ready to see to his needs as he passes and relay messages between Jesus and the council.
“Lazar will be our angel and carry the names and locations of each agent in his talented head and will run ahead each day with news of the troop’s approach and return with pertinent information.”
The council was impressed. Elam was particularly enchanted with the idea. He turned to Jesus and smiled. “It will further add to your reputation for omniscience.”
“If I were omniscient I would know what you are talking about,” Jesus laughed.
“Let us imagine that you wish to dine with your band of Galileans in a certain town you are approaching. Send Lazar quietly ahead to instruct our agent stationed there to arrange for a room and a sumptuous meal. Lazar will then return and secretly inform you that the feast will be waiting and that a man carrying a pitcher of water, or a man with an eye-patch, or wooden leg will lead you there. You then, with great and mystic solemnity, instruct two or three of your followers, ‘Go now into the city, and a look for a man with an eye-patch. Say to him, “My master asks: Where is my guest-room, where I may eat my supper with my disciples?’ Without a word the mysterious one-eyed man leads them to the feasting hall and tells them, ‘The master’s supper awaits!’”
The entire council broke into laughter. Everyone talking at once, they each added their own comic hypothetical variation. It was a lighthearted moment and a pleasant conclusion to the day’s deliberations.
It was early evening and the meeting adjourned with everyone in high spirits. Lazar departed immediately to Carmel to update the abbot and receive permission to escalate his duties. Jesus and Brother Apollonius convened the beloved disciples and briefed them on the new phase of the program. To everyone’s delight four of them hailed from the very towns and villages Jesus would eventually pass through on his way south to Judea. All eagerly volunteered to be posted in their hometowns. Brother Matthias, the son of a wealthy merchant in Jerusalem begged to be stationed in the Holy City to coordinate housing and security for the eventual triumphal entry. The plan was taking on a life of its own. All could feel the momentum.
By the time Lazar returned from Carmel two days later, the list of agents was ready for him to memorize. Nothing now remained but to choose the beloved disciples and pupils for the walk upon the water.

CHAPTER FOUR

. . . As he walked beside the sea of Galilee, he saw Simon and Andrew his brother
throwing their nets into the sea; for they were fishermen.
And Jesus said to them ‘Come, follow me and I will make you fishers of men.’

- St. Mark 1: vs. 16 & 17

“Andrew, did you hear that your master lost his head at Sepphoris?”
“Of course he did, you Gadarene swine!” Simon jumped up and threatened to throw Calib into the sea. “If you want to keep fishing for Zebedee you will keep your filthy mouth shut.”
“I deserted him at Aenon.” Andrew did not look up from his net. “I should have stayed by his side or followed the son of Joseph. Master called him Lamb of God. What did that mean? I did not understand his words. He spoke them so strangely. What did he mean? What did he mean?”
“Your master saw something in the man,” Simon answered as he stared at the horizon. “Is he not the same who turned water to wine at the wedding of Isaac Ban-Samuel in Cana?”
“Perhaps. Perhaps there are many Lambs of God.”
“His pupils baptize, and I have heard he healed the afflicted as he walked from Jericho to Nazareth. If he were here I would take him to Hannah’s mother.”
“Hannah’s mother will soon be gathered unto our fathers,” Andrew mumbled as he untangled and his net and prepared to cast. “Would I were sleeping in the bosom of Abraham.”
Andrew and Simon were sons of Jonah the boat builder of Bethsaida. Since they were children they worked for the family of Zebedee, the prosperous master of a flotilla of fishing vessels on the Sea of Galilee and the father of their boyhood friends, James and John. When the boys were very young they performed the loathsome chores around the gutting tables, but as they grew older their duties moved them to the salting sheds. Here they were made privy to the subtle secrets that made Zebedee’s dried fish a prized essential for well-set tables from Cesarea to Jericho.
Today, at the request of Simon’s father-in-law, they fished near Capernaum the home of Simon’s espoused wife, Hannah, whose mother lay gravely ill.
Simon was a huge man with thick red hair and a beard that masked his mouth and ears. Not yet twenty-one, his manner and girth made him the very image of Goliath. He was slow-witted and never mastered the written word, but his heart was dear and his simple honesty touched his family and employer. Because of Simon’s great size and fearsome countenance Zebedee charged him with the responsibility of traveling each month up to Jerusalem to deliver fish to the household of a most important patron, Caiaphas, the High Priest of the Temple. Caiaphas’ monthly order was substantial and the road to his palace beset by thieves. Simon’s titanic stature was an effective deterrent to those who might be tempted to relieve him of his payment on his journey home.
Andrew was two years younger than Simon. Since childhood he was drawn to all things spiritual, but like his brother Simon, he was deemed too dull of wit to be formally educated. He frequented the synagogue and listened intently to the words of the rabbi and learned men but found he could not follow their rhetoric. He made regular pilgrimages up to Jerusalem where he sat outside the Temple for hours and listened to the ravings of would-be prophets who ranted from dawn to dusk on the Temple steps.
It was there that he first heard of John the Nazarite. He went immediately to the Jordan and was baptized. John was everything Andrew was seeking. John understood everything. John was not confused. John knew exactly what to believe. When the baptizer grabbed Andrew by the hair and leaned him back into the muddy waters, a lifetime of fear and frustration dissolved from his soul. When he resurfaced he realized he would never have to understand the scriptures - he would never have to understand the law. To know God he need only believe in John.
He did not understand the forces that moved against his master or the reasons for his arrest and execution. Now that John was dead Andrew’s despair was profound. Only the awkward love of his brother Simon and his old playmates James and John prevented him from taking his own life.
“What is happening on the shore?” Simon asked quietly as if talking to himself. “There must be a hundred people following that man.”
“It’s probably the wine-making magician from Cana.” smirked Calib. “The hazzan has invited him speak in the synagogue.”
Andrew stood up and shaded his eyes with his hands. “Simon, please. Row us closer to the shore.”
“But what about our catch?” Calib whined. “At this hour no schools swim near the shore.”
“Shut up, fool!” Simon snarled.
As they drew nearer the shore and the approaching procession, Andrew spied the leader of the throng.
“Simon! Simon! It is he. It is he my master called the Lamb of God!”
Jesus pulled Brother Apollonius close to his side and whispered, “Have we secured a boat for tomorrow’s sermon?”
“I will see to it this afternoon while you speak at the synagogue. Boats are everywhere. One like that will be ideal for our purpose.” He pointed to Simon and Andrew’s boat.
“I know that man!” Jesus stopped and grabbed Brother Apollonius by the arm and pointed at Andrew. “He is a disciple of John. I saw him at my baptism.”
Brother Apollonius squinted to get a better look. “Do you see the size of the red-beard beside him. With a Goliath like that by your side the council need never fear for your safety.”
“Andrew, look. The holy man points at you . . . at you!”
“Ewe! Of course! Ewe! The Lamb points at ewe, it thinks you are its mother!” Poor Calib’s joke was ill timed. His coarse snigger turned to shrieks of terror as Simon grabbed him by the hair and hurled him into the sea. The splash turned the heads of all at the water’s edge. Forgetting the insult, Andrew grabbed his net and threw it overboard as a lifeline. Preferring to take his chances with the sea rather than return to the boat, Calib struggled his way towards the beach. Everyone on shore was laughing because to all appearances Simon and Andrew were trying to catch Calib like a fish in their nets.
Jesus called for Lazar. “Quickly, see if any among us know these fishermen.” Almost immediately Lazar returned with a young pupil.
“Master, they are Simon and Andrew, the sons of Jonah from Bethsaida. They work for the house of Zebedee. All of Judea eats his salted fish.”
Jesus broke from the crowd and waded a few feet into the sea towards the boat. “Simon! Andrew! What are you doing?”
The brothers were paralyzed. “He hails us by name,” Andrew whispered.
“Shall we answer him?”
“What do we say?”
“He asks what we are doing.”
“He asks what we are doing?”
“Yes. He said, ‘Simon and Andrew, what are you doing?’”
“What are we doing?”
“Fishing. We are fishing!”
“Tell him, then. Tell him we are fishing.”
“You tell him.”
“That we are fishing?”
“Yes!”
Andrew cleared his throat. Cupping his hands around his mouth he yelled, “Fishing, my lord!”
At that moment a few yards down the beach, Calib dragged himself out of the water and collapsed on the sand.
“I see you have let a big one get away!”
The brothers could not think of a reply.
“Come, follow me, and I will make you fishers of men.”

CHAPTER FIVE

Jesus went throughout Galilee, teaching in their synagogues,
preaching the good news of the kingdom,
and healing every disease and sickness among the people.

- St. Matthew 4: v.23

What do you want with us, Nazarite? Have you come to destroy us? I know who you are - the Holy One of God!"
Jesus expected something like this. Not halfway through his sermon a demon possession interrupted his first synagogue discourse.
"Be quiet!" said Jesus sternly. He could not allow every demon he exorcised to define his title of authority, otherwise he would soon be reduced to the role of a ceremonial magician – casting out in the name of Belial or Beelzebub, "Be quiet and come out of him!"
The man let out a shriek and fell to the floor in the very center of the synagogue. He shook violently and soiled himself. Suddenly his shaking stopped and he lay motionless on the floor. He appeared dead.
“Get up!” Jesus shouted.
The man immediately regained consciousness and returned to his feet declaring himself delivered of the spirit. The men were amazed. They asked each other, "What is this? What authority! He even gives orders to evil spirits and they obey him."
Seeing this wonder, Simon pushed his way to Jesus and knelt before him. “Master please, Milcah, the mother of my espoused wife lies near death at her home not far from here. Let us take you there so you might make her whole.”
The synagogue emptied as the entire congregation followed Jesus, Simon and Andrew down the street to the home of Simon’s in-laws. Children ran ahead of the throng and alerted the household of the approach of the healing holy man.
“Milcah, awake! Simon comes with the holy man, Jesus, the son of Mary the widow of wise Joseph. He comes to heal you of your fever!
“Oh dear god!” Milcah lifted her fevered head from her pillow and surveyed her surroundings. “Look at my house. All of Capernaum will see it like this. Simon does not have a brain in his head.”
She sat up in bed - the first time in three days - and reached for her robe. “Somebody! Get this chamber pot out of here. Bring me a wet cloth for my face. Whatever is stinking in the kitchen throw it out and lay out bread and cheese... and wine... fetch wine... if we have none go to the neighbors and borrow some. Will someone bring me something to cover my head? Did you hear me? Get this chamber pot out of here?
“Lay back down my dear; you are too weak to...”
“Husband, be still! I have strength enough not to die with my house looking like this!”
“My dear, please lie down. They are already here.”
“Anna! Anna! Tell Anna to greet the holy man and wash his feet. Purchase me time to tidy this chamber! His family owns half of Galilee.”
Jesus could not refuse the kind gesture of a foot washing and perceived that his presence had already evoked the healing spirit of a homemaker’s pride. Finally, Simon was allowed to take Jesus to Milcha’s bedchamber. The hazzan and a dozen men from the synagogue stood near and peered through the door.
“Mother, this is my master. He has come to make you well.”
“Simon, you have deceived me. Where is the mother of your espoused? I see only this maiden. Is this your wife, Hannah?”
The woman knew he was teasing her, still she swooned, “Oh, my lord, you are too kind.” She sat up and squirmed coquettishly against her pillows.
Jesus approached her bed and sat down. He placed his palm on her forehead. His hand was cool and brought her instant relief. She closed her eyes and took a deep breath. He gently took her hand.
“Come, good woman. Your fever is gone now. You have guests to greet.” Jesus raised her by the hand and led her through the press of onlookers and into her kitchen. With the help of young Hannah she served the evening meal to Jesus, Simon and Andrew.
Before they had finished their meal they heard a great commotion in the street in front of the house. Jesus opened the door and beheld a nightmare. As far as he could see down both ends of the street the way was jammed with the afflicted, the demon possessed and the curious. The noise was deafening. The possessed barked and howled and crowed like roosters. They tore at their garments and spat obscenities and blasphemies. The sick moaned and lamented of their afflictions, and relatives and friends pleaded on their behalf.
Jesus called for Brother Apollonius and Lazar who were resting in the house. He instructed Lazar to run to the shore and bring the most experienced of the beloved disciples to provide order and security. He didn’t have to speak to Brother Apollonius who immediately waded into the horde and began to survey the situation and determine how best to begin the queue of the afflicted.
Jesus worked through the night healing them, one by one. He started with the cases of obvious hypochondria. With each success the spectators exploded with a chorus of thunderous praise. By the time he reached the seriously ill their faith was so strong he needed only touch them and declare them healed.
Near dawn two young men approached carrying a man on a litter.
“He eats, my lord, constantly with a ravenous hunger. Yet he is never satisfied . . . and his body wastes to bones.”
Jesus pulled back the blanket that covered the man and beheld a skeleton. He marveled that the breath of life could still inhabit so frail a scaffolding. Set deep in the pits of a hollow skull two black eyes stared up with a helpless prayer. He placed his hands on the poor man’s abdominal cavity and gently probed to feel the condition of the internal organs.
“Where is this man from?”
“From Gadara, my lord. He is a swine herd.”
The pious Jews in the crowd backed away. The man was unclean.
“Jesus, son of David, you . . . can heal me . . . if you want to.” The skeleton spoke through lips that never closed.
“I want to,” Jesus whispered.
He instructed Simon to fill a clay pot with the coals from the neighborhood communal oven. He then called for a skin of soured milk. There was none in the house of Milcah so pupils were dispatched to awaken the neighboring households. In a few minutes a young man returned with a bloated skin that leaked a stinking puss of spoiled goat’s milk.
Jesus asked Simon to fetch the jar of coals and bring it to the side of the dying man’s litter. Jesus took the skin of milk and squeezed a putrid stream into the gaping mouth of the skeleton. He spit out the horrible brew, but Jesus squirted another dose of curds straight down the old man’s throat.
Next he poured a generous amount into the jar. It hissed and steamed upon the blazing embers. The smell was horrific. Onlookers gagged and covered their faces as they backed far away from the nauseating fumes. Jesus helped the man to sit up and held his head directly over the stinking pot.
“Breathe.”
“Oh dear lord, no!” The poor man struggled but Jesus held his face to the rising vapors.
“Breathe!”
He coughed and gagged. “Please, my lord . . . no!”
“Breathe!” Jesus bellowed. “Choke the wicked spirit! Breathe! I say! Vomit! Vomit! Spew it out!”
“But my belly... is... is empty, lord!” the poor man pleaded between gasps.
“Lies! Lies! It is filled with a demon of filth! Come out of him! Come out of him!”
The man could no longer struggle, he heaved and coughed and retched a bloody paste into the mouth of the horrible pot causing a new cloud of foul steam to rise into his nostrils. He was choking to death. Witnesses turned their heads in pity and disgust. Lazar had never seen anything like this.
“Has he lost his mind? He will kill that poor devil,” he whispered to Brother Apollonius. “We’ve got to stop this!”
“Do not interfere. Watch.”
Lazar ignored the warning. He covered his face with the neck of his garment and ran to the side of the litter. He put his hands on the bony shoulders of the man and tried to pull him away from the suffocating vapor. Jesus did nothing to stop him. The coughing had ceased. The man was not breathing. Jesus released his grip and slowly backed away. He locked his eyes upon the terrified face of his bewildered patient. The man rotated his quivering head and looked helplessly at Lazar. The sight was terrifying. The red and dripping skin barely concealed the details of the skull. His jaw hung low and he struggled to make a sound. Lazar could not take his eyes away from the hideous face. Suddenly from the black abyss of his toothless mouth the skeleton’s tongue darted out like the head of a snake and pointed stiffly at Lazar. It was thin and pale and it wavered in the air. Then, to Lazar’s horror, the tongue shot forward more than two feet and slapped him on the lips with hot stinking slime. Lazar screamed and recoiled so violently that he fell flat on his back in the street.
Jesus jumped between Lazar and the skeleton and seized the slippery tongue with both hands and began to pull.
“Out of him devil! Out of him!”
Brother Apollonius stepped forward and pinned the man to the ground. Jesus continued to pull, hand over hand. Lazar scrambled to get out of the way. The tongue piled up in the dust in an obscene coil. Jesus’ robe was covered in blood and stinking slime. By the time the tail of the monster came out of the swineherd’s throat, more than 20 feet of slimy worm lay writhing in the dirt.
The man finally caught his breath and began to cough again. Jesus picked up the stinking worm and dropped it in the jar of coals. The vessel crackled and trembled and jumped in the dirt as if it were alive and in agony.
“Simon! Cast this in the fire.”
He returned to his patient and embraced him. The poor man could only cling to him and sob.
“The demon is gone. You will eat again . . . and be filled. But observe the law my friend . . . not the flesh of swine. Go, and err no more.”

CHAPTER SIX

After these things Joseph of Ramtha, who was a disciple of Jesus,
but secretly because of fear of the Jews, besought Pilate that he might
take away the body of Jesus. And Pilate granted him permission.
So he came and took away the body of Jesus.

- St. John 19: v. 38

The sun had fallen behind the hill.
"I am the owner of this property! The bodies must be down before sunset." The voice was that of Joseph of Ramtha. He spoke loudly and with such bold authority that the Temple soldiers jumped to their feet. Surprised by the appearance of a member of the Sanhedrin, the mob at the top of the hill fell hushed and strained to hear what was happening below.
"The one in the middle is dead. His people will take care of the body." he shouted, indicating with an exaggerated sweep of his hand the hastily quarried tomb about two hundred paces to the left of the crosses.
"Roman law forbids burial of the crucified." protested the captain of guard. But then he saw that standing behind Joseph was a centurion and a Roman soldier.
"Nevertheless, I carry Pilate's order that it be so."
"What about the other two? They're still alive," asked the Captain, trying to resurrect some semblance of his authority.
"These men are here to break their legs. It's nearly the ninth hour. If this carrion isn't down before the Great Sabbath, I'll have them break your legs as well."

The walk on water exceeded everyone’s expectations. Word spread faster and farther than anyone could have predicted. By the time Jesus reached Gamala on the eastern shore of the sea the crowds were filled with people who had traveled from as far away as Jerusalem and Damascus. So great was the response that Jesus decided to postpone taking the ministry south to Judeah.
“Why travel to Judeah if the Judeans travel to me?”
In Bathsaida Simon and Andrew introduced Jesus to James and John, the sons of Zebedee. Jesus could hardly believe his eyes. The two were both nearly as enormous as Simon. Jesus laughed and called them Boanerges - “Sons of Thunder.” The four became Jesus’ bodyguards and the core of his Galilean disciples that eventually swelled to a dozen.
The council of seven was especially pleased to learn that the “Sons of Thunder” were part of the entourage. Their father’s wealth was well known throughout Palestine. The enemies of the movement would mistakenly assume that it was Zebedee’s riches that sustained the ministry and overlook the trail of gold leading to the real conspirators.
After circling the Sea of Galilee they traveled north. The masses received the good news of a coming kingdom more with curiosity than understanding, but the message was secondary to Jesus’ presence as a miracle worker and healer. Elam of Japhila delivered the magic of loaves and fishes from the caves on his property near Sidon. It was the largest and most convincing of the miraculous mass feedings - the food appearing seemingly from nowhere. Even Simon and Andrew and the Sons of Thunder were deceived. Nevertheless, it was the last time Jesus would allow the deception to be perpetrated.
The intense hysteria that accompanied Jesus’ acts of healing was unprecedented. Even Brother Apollonius admitted that he had never encountered anything like it. Sick people who never laid eyes on Jesus found themselves healed after simply touching objects that they believed Jesus had touched. Provincial physicians and amateur magicians throughout the country began using the name of Jesus to successfully heal and cast out evil spirits.
When Jesus learned of this he decided to dispatch his disciples in all directions to heal in his name. Even the unskilled Galileans experienced a remarkable level of success. However, there was danger in this practice for the Pharisees were ever vigilant and the simple minds of the northern disciples were no match for them when challenged on points of the law. As it turned out, however, the employment of these surrogate healers proved a stroke of genius. The reputation of the Galilean wonder worker was enhanced by every act done in his name. On any given day miracles attributed to Jesus were said to occur simultaneously in five or six locations separated by a hundred miles or more. The Pharisees and those who sought to entrap him were never sure where he would appear next or even which one of the dozens of wonder workers was really Jesus.
The council of seven could not believe their good fortune. Joseph of Ramtha’ prophesy was fulfilled. In two years Jesus had become the most famous man in Roman Palestine.

 BOOK FOUR
WOMAN OF THE WELL

CHAPTER ONE

So the soldiers came and broke the legs of the first,
and of the other who was crucified with him. But when they came to Jesus,
they saw that he was dead already, so they did not break his legs.

- St. John 32: v. 33

The centurion directed his man to break the legs of the two condemned who still showed signs of life. This grim duty was dispatched by wedging a large flat rock behind the ankle so that the knee bent forward, then clubbing the leg just below the knee with one mighty blow with a large setting maul. Crippled thusly it would no longer be possible to draw themselves into position to breathe. They would be dead in a few minutes.
When the first blow was delivered the victim cried out so loudly Lazar feared Jesus would awaken or show signs of life. The centurion carried Pilate's orders but was not otherwise privy to the plot. If he were to see that Jesus still lived he would order his legs broken as well. But Jesus did not awaken nor did the pitiful cries of agony on his left and right stir him to movement of any kind.

The Galilean campaign lasted nearly two years. For Jesus the stress of his double life took its toll upon him emotionally. He grew increasingly impatient with the dullness of his companions and seized every opportunity to remove himself from their company. On three occasions he slipped away from them and did not return for over a week.
One afternoon, when Simon and Andrew returned from Caesarea Philippi, Jesus questioned, “Who do they say I am in the town?”
"Some say John the Baptist; others say Elijah; and still others, Jeremiah or one of the prophets," Simon answered cautiously.
“And who do you say I am?”
"I say you are the anointed one, the Son of the living God."
Jesus flew into a rage and called Simon a rock - one of the most insulting epithets in the Aramaic language. In exasperation, he mounted a diatribe of bitter frustration, sarcastically lecturing the stunned disciples that it was upon such a “rock” of ignorance that the future of the kingdom rested. He shook his finger at the frightened Galileans and screamed that none of them should ever again refer to him as the Son of God. After this episode many who followed him became discouraged at his moods and deserted the movement.
On a return visit to Capernaum Jesus suffered what Brother Apollonious diagnosed as a fatigue of the soul, a mental breakdown so severe that his mother Mary sent his brothers to bring him home for a rest. Jesus would have none of it and lashed out at them with uncharacteristic rudeness.
Later he met privately with Lazar and Brother Apollonius and apologized for his behavior.
“You need a change, my friend,” Brother Apollonius counseled. “Your brothers and their families are going up to Jerusalem to celebrate the feast of Tabernacles. They send word they would like you to join them there.”
“Absolutely not!” Jesus said. “How can I face them after the way I treated them?”
“The Sons of Thunder and a few of your followers and their families would also like to observe the feast in Jerusalem with you. If you could suffer their company for the journey, I am sure they would be delighted to accompany you to the Temple.”
“But it is them I would escape! I cannot endure their idiotic chatter. They try my patience.”
“Perhaps you could ride ahead of them for part of the way... if you like, Lazar and I will secure mounts and join you. Let the Galileans tag along behind on foot. They will still be happy.”
“Yes, master, please,” Lazar agreed. “I should like to visit my sisters in Bethany. They know nothing of my adventures. They would be thrilled to see me. Also...” He cleared his throat and looked nervously at Brother Apollonius. “Also the council sends word that it is time for you to make an appearance in Jerusalem. They realize there is danger but they wish to draw out and identify our key enemies.”
Brother Apollonius put his hands on the back of Jesus’ shoulders and gently massaged the tension from his back and neck. “And if you are still in a sour mood you can commit some provocative act at the Temple. It will give the council something to talk about.”
The three laughed at the thought.
“Very well,” Jesus sighed. “Tell the Rock and the Sons of Thunder that we will go up to Jerusalem... but let them know I am weary and will need to ride. You and Lazar will join me on mounts. We will talk. I will enjoy that. It will be like old times.”
The three talked awhile longer. Lazar mapped their route south through Samaria and Judea and recited from memory the names and addresses of the agents stationed in the towns and villages through which they would pass.
The next morning Lazar rode to Tiberias and alerted the beloved disciple residing there to relay word of the coming of the lord. He then went to the Cana estate to secure money for the journey. Mary filled a purse with far more silver than would be needed and begged Lazar to relay dozens of messages of her concern. He returned two days later and found Jesus and the others ready to embark.
Among the pilgrims was Rhoda, the enormous mother of the Sons of Thunder. Moments before they set out for Jerusalem she cornered Jesus and pushed her two sons on their knees before him. She then struggled to her own knees and grabbed the front of Jesus’ robe.
"What is it you want?" he asked.
"Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."
"Woman, you don't know what you are asking." These simple people have no idea to what extent they are being exploited, he thought. Their kind will suffer most to establish the kingdom. He couldn’t begin to tell her that folk of common blood will have no seat in the royal Davidian court. Still he could not bring himself to lie to her.
“To sit at my right hand and at my left, that is not mine to give, but it is for those for whom it is prepared by my Father.”
He broke her grasp and hurried to the mules leaving the poor woman kneeling in the dust. The Sons of Thunder looked at each other with bewilderment. Simon, Andrew and a handful of other followers overheard this exchange and when Jesus was out of sight they attacked the brothers for their presumption. The quarrel was still raging as the procession set out for Jerusalem.
Jesus rode alone for the first few miles leaving Lazar and Brother Apollonius trailing leisurely along behind the others.
“We must get his mind off his great responsibilities,” whispered Brother Apollonius. “Whenever possible engage him in conversation upon matters unrelated to the stresses of the kingdom.”
“Such as what?” Lazar asked.
“You will think of something. He needs diversion.”
Lazar thought for several moments and then urged his mule to the front of the train and joined his master. Brother Apollonius followed.
Jesus acknowledged the presence of his two friends and then turned to see why the disciples were making so much noise. “Lazar, what is going on back there?”
“Your army, my lord. They are arguing which one amongst themselves is your greatest disciple.”
“Oh, how I tire of those idiots.”
Jesus whipped his mule and trotted around a hill and out of sight of the pedestrians. Lazar and Brother Apollonius soon joined him.
Brother Apollonius caught Lazar’s eye signaling that he should initiate a pleasant diversion. Lazar acknowledged with a confident wink and steered his mule nearer to his lord.
“Master, have you ever known a woman?”
Brother Apollonius couldn’t believe his ears.
“Lazar! That will be quite enough!” He raised his whip and swatted the back of the young man’s head. “That is not the kind of conversation I had in mind! It is inappropriate even for an Illuminated to question a Perfect Master on matters of such intimacy.”
“Don’t rebuke the lad,” Jesus laughed. “He is a man now. We may speak as men. If we were still on the mountain his class masters would answer such questions.” Jesus was quiet for a moment
“Why do you ask my friend? Do you have sisters?”
“Indeed lord, I told you - Martha and Mary - in Bethany, I haven’t seen them in four years and...” Lazar suddenly realized he was being teased and flushed crimson. “Master, I was not suggesting...” The three shared a hearty chuckle.
“Yes Lazar. Aside from observing our order’s routine calendar of purifications I have taken no vows of sexual abstinence. As a boy of ten during my last year in Egypt I was compassionately introduced to the mysteries of my own body by the doves of the Isisian guild. As an adult I have known a number of women as a man knows his wife in the bedchamber. If ever I should ascend the throne you can be sure I will be expected to breed.”
Lazar was visibly shocked. “But does not the law reserve the marital act for those who are joined by God?”
“Of course,” said Jesus. “How could it be otherwise?”
Lazar looked to his lord for further clarification. None came. He looked to Brother Apollonius who joined in the conspiracy of silence. Both masters patiently watched Lazar’s face and waited for a sign that he grasped the profundity of Jesus’ answer. When he finally did the three burst into laughter.
“A physician is required to understand the workings of every organ of the body and every motivation of the mind. We certainly could not be expected to purge our patients of disease if we ourselves were ignorant of the wonders of our most primal instincts. In our community one cannot complete medical internship without intimate and first hand knowledge of all physical and emotional phenomena - wed or unwed it is a necessary, indeed a pleasurable responsibility. But since you have initiated such a candid discussion, what about you, Lazar? Do you remain a lamb without blemish?”
“If by that you ask have I known a woman, alas my lords, I have not. But my nights are restless with dreams of them and by day it seems I can think of nothing else. I most certainly intend to marry after I am raised to Perfect Master.”
“Then you are fortunate that your late father entrusted you to the abbot of Carmel and not to the patriarch of the celibate Essenes of the Dead Sea. Otherwise, my friend, there might be no women in your future.”
The friends seemed satisfied to ride on without talking for several minutes, then Lazar broke the silence.
“Master, where do you go to... when was the last time...”
“Lazar! That will be quite enough!” This time they both swatted him on the back of the head.
“When indeed?” Jesus thought to himself.
Jewish men were expected to marry. There were very few men as old as Jesus who remained unwed. The few exceptions were those living on the fringes of Jewish culture, hermits and members of the holy orders, the unclean, the sick and demon possessed.
As a young Carmelite physician Jesus had the singular advantage of visiting the numerous non Jewish territories where gods and goddesses of pleasure were still honored and Greek and Phoenician customs permitted, even encouraged, sexual activities that might be punishable by death in Jewish quarters. Jesus found it particularly significant that in the pagan districts the instances of demon possession was substantially lower than in areas where Mosaic law was strictly observed.
He particularly treasured his visits to Sychar in southern Samaria where a thriving Canaanite community remained from a time before the building of the Second Temple. These worshipers of the thunder god Ba’al and his divine venusian consort Astarte emulated their passionate deities in all aspects of daily and seasonal activities. They revered the act of sexual union and celebrated it in formal and informal rites throughout the year. Any man, young or old, Canaanite or Jew, Greek or Roman, who could afford the price of an oblation could be treated to the delights of the Roses of Astarte, the sacred whores of her cult.
About two Roman miles south of Sychar, near the plot of ground tradition held was given by Jacob to his son Joseph, stood the most sacred of the Samaritan brothels. Built adjacent to a deep and ancient well that the Samaritans called simply “the wet spot,” it was known as “Jacob’s Well” by neighboring Jews who coveted the land and hoped someday to reclaim it. To “dip your bucket in Jacob’s well” or “show charity to Jacob’s Daughters” were clichés of masculine bravado acknowledged with winks and nudges by worldly men throughout Roman Palestine.
Jesus first visited Jacob’s Well at the age of eighteen when he accompanied Brother Apollonius on his yearly medical mission through Samaria. Throughout the first leg of their journey Brother Apollonius tortured young Jesus with candid memories of his past visits and Jesus pleaded for words of advice.
“You are a man now, and free of vows of celibacy,” the mentor assured his student. “It breaks no Mosaic law for such as you to lie with a prostitute. But remember, my young friend, the Roses of Astarte are not like the whores of Jerusalem who wallow in the despair of self-hatred and spread that disease to you.
“A Jacob’s Daughter loves herself as the incarnation of all that is female in heaven and earth. You will have no choice but to do the same. Take your time and enjoy her company. She may ask questions of you or tease you with riddles or play the harp and sing to you. If she does, be patient and enjoy, for she is disrobing your soul - it is your soul, not your flesh, that she will carry to paradise and take as her lover. She will make of herself an altar upon which you gladly spill your own life’s blood, and at the moment of that sweet epiphany you will dream dreams and see wondrous things. You will swear she sees them too as she sings soft notes that carry you from heaven to heaven. When you awaken she will bath you and oil you and give you dates and raisins to eat and engage you in Greek or Latin about art or music or whatever delights your mind.”
Jesus would discover that Brother Apollonious was not exaggerating. His first visit to Jacob’s well was indeed a journey to paradise. In exchange for their healing services Jesus and Brother Apollonious were made welcome at the Inn of Jacob’s Daughters. The Daughters predictably lavished fervent attention on young Jesus and pretended to fight over who would next tenderly raise him to adeptship in greater mysteries of love and pleasure.
For the next ten years Jesus never omitted Sychar on his annual healing tour of Samaria and he considered his friendship with Jacob’s Daughters as true and sacred as those of family. He owed them more than he could ever repay. It had been three years since his last visit. Now he was certain he would never be free to go there again.
“Lazar!”
“Yes, my lord?”
“We will change the route of our journey. Three nights hence we will camp in Samaria at the foot of Mount Ebal.”

 CHAPTER TWO

So he came to a town in Samaria called Sychar, near the plot
of ground Jacob had given to his son Joseph. Jacob's well
was there, and Jesus, tired as he was from the journey,
sat down by the well. It was about the sixth hour when a
Samaritan woman came to draw water, Jesus said to her,
"Will you give me a drink?"
(His disciples had gone into the town to buy food.)

- St. John 4, vs. 5, 6, 7 & 8

I thirst. Will you give me a drink?" Jesus hoped the protocol of Jacob’s Well had not changed and that these were still the words that would initiate the adventure. He did not recognize the woman. She was dressed in a colorful kirtle similar to that worn by many Samaritan women. He worried for a moment that she might not be a Rose of Astarte.
She set her leather bucket on the lip of the well and smiled appealing. He returned her smile and sighed with relief that he had not inadvertently offended a pious woman. She read his thoughts in his sigh and this amused her. She tossed her head to the side and laughed politely. What a wonderful laugh she has, Jesus thought. It put him instantly at ease.
She raised both her hands to her temples to toss her thick black hair behind her shoulders. In doing so she assured herself that Jesus saw the characteristic tattoos that adorn the palms of Jacob’s Daughters. Jesus read her thoughts in this gesture and they both shared a laugh. The love making began as a dance of wits.
Holding the skirt of her long kirtle in one hand she gracefully moved towards Jesus until she stood directly in front of him. She was nearly as tall as Jesus. Her breath smelled of cloves. She lowered her gaze to his feet and then slowly raised her dark eyes evaluating every aspect of his garments and stature.
"You are a Jew...” she said with a bold tone of sarcastic admiration. Without losing eye contact, she reached back and retrieved her bucket and held it low against the front of her body. “...and I am a Samaritan woman.” The leather was soaked and it squeaked and bled water as she slowly stretched its mouth wide. “How can you ask me for a drink?"
Jesus reached into his travel satchel and retrieved the treasury purse for the journey. It bulged with over two hundred pieces of silver.
“Is it not written that salvation is from the Jews?” he said, as he dropped the ponderous bag into her bucket. So heavy was her payment that the bucket slipped completely from her hands and crashed to her feet.
She did not have to look down. She knew from the sound and weight of the coins that she had just become a wealthy woman. For a moment she broke character. She glared at Jesus first in shocked disbelief and then with profound gratitude.
This is not what he wanted. It was spoiling the mood. He hoped they could return to their game. He cleared his voice and affected a mock accent of pious pomposity.
"If you only knew the gift of God and who is the man who said to you ‘give me a drink,’ you would have asked him, and he would have given you living water."
He worried for a moment that these words were too suggestive, too vulgar for this stage of the contest. He soon learned his fears were unfounded. His opponent’s gratitude now transformed into determination to earn her riches.
She touched his lips with the tip of her fingers. Jesus gently took her hand and moved it near his nose. It glistened with oil and smelled of mint and sweet musk of woman. He closed his eyes and drank in her fragrance with a slow inhalation. She moved closer and placed the palm of her other hand cautiously between his legs. She rubbed him gently through his robe and discovered that he had not yet begun to respond to her touch.
"Sir," the woman said, "you have nothing to draw with and the well is deep. Where can you get this living water?” She did not remove her hand. Instead she gently probed through his garment and expertly squeezed the sleeping treasure. “Are you greater than our father Jacob, who gave us the well and drank from it himself, as did also his sons and his flocks and herds?"
Jesus closed his eyes and encircled her with his arms. He was on the verge of losing the contest of innuendoes. Without opening his eyes he returned with a cliché.
"Everyone who drinks of this water will thirst again, but whoever drinks of the water which I give shall never thirst...”
“Indeed, Sir.” This response amused her. She giggled and dropped her head forward allowing her hair to brush his face and neck. She pushed and squeezed with more enthusiasm. He grew in her hand and she soon felt empowered to lift his robe and seize him. “Oh my lord.”
Jesus knew he had to respond with some witticism or be prematurely overcome with rapture.
“...but the water I give shall become a fountain... springing up to life everlasting.”
The game was interrupted as they released each other in a mutual explosion of laughter which lasted several minutes. They both laughed themselves to tears and clung to the side of the well and buried their heads between their arms. They could not look at each other without escalating the hysteria. When the laughing ended they took deep breaths and wiped their eyes and grabbed each other’s hands as dear friends for whom laughter is the most intimate moment to be shared.
Grabbing her bucket of riches in one hand and Jesus’ arm in the other she led him towards the Inn of Jacob’s Daughters. She rejoiced in her heart that the last service she would render beneath its ancient roof would be the gift of ecstasy to her wonderful friend.
"Sir, give me this water so that I may not thirst again and need not come and draw from here." She would play the game for a few more minutes.
Jesus was ready. "Go, call your husband and come back." He teased in a tone of chastisement.
"I have no husband," she lamented with a maidenish pout.
As they entered her couch chamber Jesus raised his finger to heaven like an outraged father. "You are right when you say you have no husband. The fact is, this day you have had five husbands, and the man who is with you now is not your husband.”
"Sir,” she said as she sat him down at the end of her couch and kissed him firmly on the mouth. “I can see that you are a prophet.” She sprang from the bed and stood directly in front of him. The game was nearly over.
“You Jews claim that the place where we must worship is in Jerusalem...” She carefully lifted her skirt and revealed her perfumed delta of tight black curls. She rubbed herself ever so slightly and undulated her prize within inches of his face. He could not take his eyes away from it. Her fragrance was intoxicating.
“Our fathers worshipped on this mountain.”
Jesus had nothing more to say.

 CHAPTER THREE

The woman said to him, I know that the Messiah is coming;
when he is come, he will teach us everything. Jesus said to her,
I am he who is speaking with you.

- St. John 4, vs. 25 & 26

It was late afternoon before the autumn sun penetrated the veiled window of the couch chamber. The sheer curtain waved aimlessly in the golden light, first lifting its hem to the room’s interior, then billowing out of the window like the full sail of a ship. Jesus opened his eyes and stretched his arms.
“The room breathes. We lie in a mother’s womb.”
“Who are you, my lord?”
“A Rose of Astarte never asks that question.”
“As of today I am no longer in service. Who are you?”
“A man - the son of a man.”
“Why have you given me a treasure?”
Jesus rolled onto his side turning his back to her. “To ransom my soul.”
“You are Jesus the physician, are you not? You are the wonder worker from Galilee. The others have spoken of you. They say you are a Davidian prince.”
“Am I attired like a prince?” he laughed, indicating his nakedness.
“A king may choose his garment as he will!”
He rolled over and took her in his arms. “Then you are the queen of heaven!”
“My lord, let me follow you!”
“No!”
“Why?”
“It is not what I want.”
“But it is what I want!”
He released her and sat up. “Woman! Would you corrupt this rite with argument?”
“No, my lord, forgive me.” She sat up and reached for her garments. “Please, I did not wish to offend.”
The two said nothing as Jesus robed and began to gather his things. He regretted his words and felt obliged to resweeten the moment.
“Well, dear friend, what will you do now?”
“I will probably return home to Bethany and live with my sister Martha.”
“Does she know you are a Jacob’s Daughter?”
“Yes. She does not approve. But our mother was also in service at the well so she cannot protest too vehemently.”
Jesus turned and carefully studied her face. He recognized the features and quickly turned his head to conceal his discomfort. “Your father, was he a Jew?”
She hesitated. “Why, yes, my lord.”
Jesus returned to the bed and sat down facing the window. He pretended to re-lace his satchel. “A goldsmith perhaps?”
She could not answer.
“Your father was a goldsmith and your name is Mary.”
She burst into tears and ran to kneel before him.
“My lord! My lord! How do you know these things?”
“Everything in heaven and earth is connected to everything in heaven and earth.” Jesus did not look down at her. He continued to stare straight ahead at the curtain. “Perhaps I am a prophet.”

BOOK FIVE
THE RAISING OF LAZAR

CHAPTER ONE

These things happened so that the scripture would be fulfilled:
"Not one of his bones will be broken."

- St. John 1: v. 36

It would be over soon for the two thieves. Their legs broken, the grotesque dance of death had begun. The crowd upon the hill jumped to their feet and jostled each other for a better view of the suffocating felons.
"This one was near death when he was delivered up," Joseph of Ramtha commented, further distracting the centurion. "No need to waste the nails, they said. It appears they were right."
"Nailed at the wrists or impaled through the rectum... crucifixion is an art," the centurion added in a respectful tone, "a veritable mystery.”

At sunset Jesus took his leave of the Inn of Jacob’s Daughters and walked to Sychar to rejoin the others. In the morning the troop continued up to Jerusalem. Jesus said nothing to Lazar concerning his sister. For the rest of the journey he said very little to anyone. Nearing Jerusalem he dismounted and silently climbed the last few miles with his disciples.
In the holy city the disciples were met by Brother Matthias, the beloved disciple stationed there. It would be his duty to observe the crowds that followed Jesus and ferret out and identify Temple informers and Herodian agents for eventual liquidation.
At first Jesus did not receive the same adulation he was used to in Galilee. Jerusalem was a big city and for the most part unconcerned with the activities of a northern holy man. Because no crowds came to greet him he sought out patients at the Sheep Gate, a pool of soothing mineral water where Jerusalem’s lame and ill were brought to bathe. There he found a man who was too arthritic to get off his mat to enter the water. Jesus spoke a few pleasant words to him, then casually ordered him to get up and wade into the pool. Delivered from pain, the man did so.
“Now gather up your mat and go home, my friend. People who are truly sick need your place by the pool,” Jesus joked. Elated, the man did as he was told and collected his things. Jesus ignored the fact that it was the Sabbath, the day of enforced rest, when even the simple act of carrying one’s own mat was a breach of Mosaic law. Before the man could reach his home he was intercepted by pious neighbors who threatened to charge him for breaking the Sabbath.
The man protested that he was ordered to carry his mat by Jesus the Nazarite. The Jews rushed to the Sheep Gate to have Jesus arrested, but by the time they arrived he had disappeared. Within the hour Caiaphas and the enemies of the movement knew the Davidic pretender was in Jerusalem.
Late in the afternoon, accompanied by his disciples and their families, Jesus went up to the Temple and spoke from the steps. The audience was openly hostile and this frightened the Galileans. Jesus, however, seemed to relish the confrontation. His knowledge of scripture and law was impressive. Again and again he used it as a weapon to embarrass those who would trap him. As the afternoon wore on the crowd swelled with more sympathetic worshipers leaving the Temple.
The following day he returned to the Temple. This time he was greeted by an organized band of priests and lawyers and a large and enthusiastic mob of people who obviously despised priests and lawyers. This day’s debate was more guileful and mean-spirited. More than once Jesus stepped dangerously near blasphemy. At one point he likened certain law-breakers to King David who once ordered his hungry men to break into the Temple and eat the holy shew bread.
His courage and wit soon won him the admiration of a surprising number of Romans and curious members of the various sects, many of whom offered their homes and hospitality. This thoroughly confused the Galileans who cowered silently as their master feasted and drank wine in public places and in the homes of gentiles and Pharisees. Jesus detested the timidity of his disciples and terrorized them with acts of ever escalating audacity. He sought out the company of whores and sodomites, tax collectors and swine butchers.
With Brother Matthias providing for Jesus’ security, Lazar and Brother Apollonius were free to occasionally remove themselves from the center of action. However, they could not help observing disturbing changes in Jesus’ character. On the morning of the last day of the great feast they shared their concerns at the home of Matthias.
“The master seems to enjoy inflicting cruelties upon the Galileans. They are like children. I do not understand, the more he tortures them the deeper their love . . .”
“. . . and the further they plunge into delusion,” Brother Apollonius added. “It is an unwholesome cycle that I fear is now impossible to break. It is he who suffers most. He hates himself for how he must use these simple people and so he feels he must make himself worthy of that hatred. When compassion enters his heart he tries to be truthful with them, but they misunderstand his every word. He is cursed. The more truth he reveals the greater their misunderstanding. It was the source of his mental collapse in Capernaum. I fear the demon may never be exorcised.
“But it is not his treatment of the Galileans that troubles me now. In argument he draws increasingly from the fathomless well of mysticism. His enemies hurl pebbles of law and logic, but they fall harmless upon the shield of his profound understanding. Each time he slays with these philosophical weapons he departs from the simple parables of the Davidic kingdom. He is losing himself in his persona and drifts into spiritual abstractions understandable to no one but himself.”
The discussion was interrupted by the sound of frantic pounding upon the door to the servant’s entrance. Brother Apollonius opened the door a crack. It was Brother Matthias. He burst into the kitchen, and quickly turned and bolted the door. His face was covered with dusty sweat.
“Where is the master?”
Lazar got up and gave his seat to Brother Matthias.
“At the home of Nicodemus the Pharisee, or else on his way to the Temple.”
“You must stop him! I bring word from Joseph of Ramtha. He warns there is great danger in Jerusalem. Jesus must leave immediately.”
“What kind of danger?” asked Lazar.
“Former disciples of the Baptizer, Dead Sea Essenes . . . they have heard that Jesus eats with gentiles and the uncircumcised. They say he does not observe the fasts. They call him the wicked priest and have convinced their elders he is a seeker after smooth things. They have gone to Caiaphas and offered to support his efforts to stop the false Messiah. Zealators have been arrested. I do not know who. You must not let him go to the Temple today!”
“That may be easier said than done,” Lazar said. “It is difficult to reason with the master . . . he is increasingly inscrutable.”
Matthias pounded the table with both hands. “Then all the more reason to get him out of the city! I must return immediately to Joseph of Ramtha. Do I tell him you will get the master to safety?”
“We cannot return to Galilee on such short notice,” said Brother Apollonius. “The roads will be watched. We will have to first secrete him nearby while we devise a plan for his safe return.”
“My sisters’ home in Bethany!” Lazar whispered as if spies were in the very room. “We have yet to visit there. It is close. I am sure we can lodge there secretly for a few days while we gather our thoughts and resources.”
Brother Apollonius grabbed Lazar by both arms. “Run to the home of Nicodemus. If the master is still there tell him of the danger. Do everything necessary to convince him to go with you to Bethany. Tell him I intend to meet him there tonight. Now more than ever he needs protection. See that Andrew and the Rock and the Sons of Thunder attend him constantly.
Lazar ran to the home of Nicodemus just as Jesus and the Galileans were leaving for the Temple. Hearing the news, Jesus was anxious to leave Jerusalem, but when Lazar suggested they seek refuge at his sisters’ home in Bethany he only scowled and refused.
“Master, we have no choice. By now Brother Matthias has informed Joseph of Ramtha that is where you will be. Brother Apollonius is expecting to meet us there this evening. I am sorry. We had to make plans. There was no time to consult with you.”
Jesus looked into the face of Lazar and studied the strong Canaanite features he shared with his sister. Suddenly Jesus could not help but laugh.
“Everything in heaven and earth is connected to everything in heaven and earth.”
“Master?”
“An Essene adage – a qabalistic joke. Fetch the Rock. We will go to Bethany.”
Lazar located Simon and brought him to Jesus who grabbed him by the chin of his red beard and pulled his head down so he could whisper new instructions in his massive ear.
“Collect Andrew and the Sons of Thunder. Order everyone else to load the mules and return immediately to their homes in Galilee.”

CHAPTER TWO

A dinner was given in Jesus' honor. Martha served, while Lazar
was among those reclining at the table with him. Then Mary took about
a pint of pure nard, an expensive perfume; she poured it on Jesus' feet
and wiped his feet with her hair. And the house was filled
with the fragrance of the perfume.

- St. John 12, vs. 2-3

Forgive me for disturbing you. I am Brother Apollonius. I have come from the Carmelite monastery in Galilee.”
“Lazar! Something has happened to Lazar! Mary, come quickly... this man is from the monastery... something has happened to Lazar!”
“Please. I assure you. Nothing has happened to your brother. He is fine. In fact he is coming here this day. May I please come in and talk to you both?”
Martha cautiously opened the doors and admitted Brother Apollonius. The house was spacious, much larger than he had imagined. From the atrium he could see that the dining room was especially well appointed for entertainment in the Roman style. Dominating the room was an enormous cedar table fashioned in the shape of an omega and surrounded by a dozen reclining couches. This will be a most suitable refuge, he thought.
“I apologize if I frightened you. Lazar is quite well. He is in Jerusalem and he asked me to come to you and announce that he is coming.”
“Excuse me, sir, but why did he not simply come? Why does he send an angel?”
“He will not be coming alone. He wanted you to be prepared for the arrival of a very special guest.”
The sisters sat in confused silence as Brother Apollonius tactfully informed them how their lives were about to be turned upside-down by the arrival of Jesus, the celebrated holy man, and a half dozen disciples.
Mary was stunned at the mention of his name. Her first thought was to run away. Her sister did not know Jesus was their miraculous benefactor. How could she face him after Jacob’s well? Would he recognize her? Did Lazar know? Would Jesus fear she might expose him? After his great kindness she would not wish to make him uncomfortable. She rung her hands beneath her apron and tried to listen to Brother Apollonius.
“I must tell you, the master has enemies who seek his life in Jerusalem. We must soon return to Galilee, but first it is imperative that we find local shelter while we prepare security for the trip. Your brother, Lazar, is one of the master’s most beloved disciples and the dear boy suggested that you might allow us to stay with you for a few days. I realize it is a terrible imposition...”
“It is no imposition at all,” Mary interrupted. “But, is it lawful for a Hebrew holy man to seek refuge in the home of Samaritan women? We are Canaanites and do not observe the fasts and customs of our Jewish neighbors.”
“Our master seeks a kingdom where such distinctions no longer separate good people. You may be assured he will be honored to accept your hospitality.”
“Then our home is the master’s for as long as he needs it. He will be safe here. He may count on our discretion.” Mary could not believe the words came from her own mouth.
Martha was speechless. She looked helplessly at Mary as if to say, “Do you know how much work this will be?” Mary shrugged and looked at Brother Apollonius and smiled.
“Everything in heaven and earth is connected to everything in heaven and earth,” she said.
He looked at her with curious wonderment.
“A Samaritan adage,” she told him.
“Then we must get to work,” Martha said. “My sister is right, it will be no imposition. Since her return we have lacked for nothing. This will allow us to share our good fortune with our brother Lazar.”
“Until they arrive, is there anything I can do to help?” Brother Apollonius gallantly offered.
“Indeed yes,” Martha promptly accepted, “in the kitchen!”
Much to Martha’s disappointment, Mary excused herself, saying she needed to go to the marketplace to purchase additional delicacies. When she was gone, Martha laughed and confided to Brother Apollonius that her sister had always been a poor household helper.
Within the hour Jesus and the others arrived at the back door. Lazar made the introductions. Jesus looked nervously about until Martha informed them that Mary was out of the house. He then politely asked if there was a chamber where he could rest apart from the others.
“Indeed yes, my lord, and four more for your disciples. Lazar will show you. Do you remember where, dear? All of you, make yourselves comfortable. I will call you for the evening meal. Please, relax and feel perfectly free to do whatever it is you Jews do.”
Mary spent the afternoon wandering aimlessly through the marketplace. At one point she resolved not to return home and set out towards the home of her Jewish cousins in Jerusalem. Near the Mount of Olives she was drawn to the shade of a street seer’s awning. She dropped a coin in his hand.
“Tell me my fate.”
The old man placed his bony hand over his left eye and opened his right eye grotesquely wide. He licked his lips before speaking. “While the king was at his table, my perfume spread its fragrance.”
“What is that supposed to mean, old man?”
“Song of Solomon, my lovely,” the seer cackled lasciviously. “And what king will you anoint tonight with your tattooed hands?”
“I did not pay to be leered at and insulted.”
“No, my lovely,” he licked his lips again. “You asked your fate.”
He then held the coin obscenely to his nose as if to drink the female essence that lingered upon it. Mary turned in disgust and hurried away cursing the little lecher beneath her breath.
As she continued towards Jerusalem she was haunted by the seer’s words. “While the king was at his table, my perfume spread its fragrance.” It was really quite remarkable that the old reprobate’s bibliomancy would mention a king at a table. Perhaps he had told her fate. Not twenty paces from the door of her cousins’ home she changed her mind and returned to Bethany.
She did not arrive until after Martha had served supper. She entered secretly through the servant’s entrance and stood unseen behind the curtain that separated the dining room from the atrium. In her hands she clutched an alabaster jar of spikenard. From her hiding place she could see only three or four of the guests lying comfortably on their couches around the low table. Jesus, she thought, must be resting with his back to her.
In keeping with Carmelite customs, the meal was taken in silence except for quiet discussions of holy matters. Mary could not see who was speaking.
"Teacher, what must I do to inherit eternal life?"
"What is written in the Law?" Jesus replied. "How do you read it?"
Mary held her breath when she heard Jesus speak. She moved slightly to get a better look and realized Jesus was reclining at the end of the table nearest her. Only the curtain separated the lovers. From where she stood she could almost reach out and touch his feet. She wanted to run to him. Instead, she quietly knelt on the floor just inches away from him.
"'You must love the Lord your God with all your heart and with all your soul and with all your strength and with all your mind; and your neighbor as yourself,” the disciple answered.
"You spoke the truth," Jesus replied. "Do this and you shall live."
“But master, who is my neighbor?"
Jesus thought for a moment. Who, indeed? He looked around at Lazar and the others reclining on their couches. He thought of Mary. He wanted to see her again and worried she would not return.
"There was a man who went down from Jerusalem to Jericho, and bandits attacked him and robbed him and beat him and left him with little life remaining in him and they went away. And it chanced a priest was going down that road; and he saw him and passed on. And likewise a Levite came and arrived at that place, and saw him and passed on. But a Samaritan, as he journeyed, came where he was, and when he saw him, he had compassion on him. And he came to him and bound up his wounds and poured on them wine and oil; and he put him on his own ass and brought him to the inn and took care of him.”
Mary began to weep for she knew he spoke of the condition of his own soul at the well of Jacob’s Daughters.
“The next day he took out two silver coins and gave them to the innkeeper. 'Look after him,' he said, 'and when I return, I will reimburse you for any extra expense you may have.’ Which of these three do you think was a neighbor to the man who fell into the hands of bandits?"
“Why, the Samaritan, my lord.”
Hearing this Mary’s weeping became audible to all in the room. Jesus sat up and pulled the atrium curtain to find her kneeling behind him.
“Mary!” Lazar shouted. “Forgive me, my lord, it is my sister Mary. Mary what are you doing? Come in here.”
Martha appeared from the kitchen. “Fine time to arrive after leaving me to do all the work of this huge meal!”
Jesus laughed quietly. “Dear Martha. Do not think we are ungrateful for your hospitality. You are worried and upset about many things, but other things are more important; and Mary has chosen the good portion for herself.”
Mary said nothing, but fell forward to the floor and clutched Jesus’ ankles and began to sob. She rubbed her face with her hands and wiped the tears upon his feet. She untied her hair and tenderly rubbed his feet and legs with the silky tresses. Seeing this intimate gesture, the disciples sat up from their couches and mumbled amongst themselves. Jesus stilled them with a wave of his hand.
Mary reached for the jar of spikenard and broke the ornate seal. The room filled with the fragrance of the fine perfume.
“Lord, I have...”
Jesus hushed her with the tip of his finger upon her lips. Then, as all watched in amazed silence, she poured the entire priceless contents of the jar upon his feet. It was an act of insane extravagance. Lazar looked to Martha.
“Is she mad? Where did she get the money to do such a thing?”
Before she could answer, Simon the Rock spied the tattoos on Mary’s hands.
“Whore! Whore! Master, she is a whore. Surely you have the power to see what she is. You allow her to touch you like this?”
“She is my sister, you pile of pig shit!” Lazar jumped upon the table and leapt upon Simon’s back.
Simon spun and heaved his titan bulk so violently that Lazar was thrown to the wall. Andrew lunged at Mary and tried to pull her away from Jesus, but was stopped by Brother Apollonius who snared his neck with the tablecloth then fell upon him smashing his nose against the floor. Lazar returned to his feet and started again towards Simon.
“Stop! Stop it! All of you!” Jesus stood up and helped Mary to her feet. He escorted her to the kitchen where Martha stood crying in the pantry. He returned to the dining room and silently surveyed the mess.
“Simon, see to your brother’s injury. James, John, clean this place and repair what damage you can. Quickly! The four of you will leave this night for Galilee. I will join you when I can again stomach the sight of you.”
A few hours before dawn Simon the Rock, Andrew and the Sons of Thunder left Bethany. By noon they rejoined their families and the remainder of the disciples walking north on the road near Jericho. They were too ashamed to reveal why the master had sent them away. When Rhoda asked Andrew how he broke his nose he only growled and answered, “Samaritans.”

CHAPTER THREE

Now Jesus loved Martha and Mary and Lazar.

- St. John 11, v. 5

The days that followed the disciple’s departure were surprisingly agreeable. As always, Brother Apollonius was the soul of discretion, and Lazar and Martha wisely resolved never to pursue the history of Mary’s friendship with Jesus.
Each day Lazar went to Jerusalem to gather news from Brother Matthias. While he was gone Brother Apollonius and Martha conspired like matchmakers to give Mary and Jesus time alone together in the house. They went to the marketplace or busied themselves in other parts of the house. This was not a burden for Brother Apollonius who found himself increasing attracted to Martha. It wasn’t long before Mary and Jesus were conspiring to give Martha and Brother Apollonius time alone together. Jesus loved this new family and awakened each morning without a past or a future. For a brief moment he fantasized the joys of a householder.
The bliss became nearly unbearable the evening of Lazar’s eighteenth birthday. Martha prepared his favorite dishes, and both the women talked of their mother and shared precious memories of baby Lazar. Jesus and Brother Apollonius had tales to tell also. After all, they had known the lad since he was six years old.
“If we were on the mountain now I would be eligible to be raised Perfect Master,” Lazar boasted to his sisters.
“You are still eligible,” Brother Apollonius chuckled, “you are just not on the mountain.”
“But what if I will never be able to return? These are terrible times and the future is so uncertain. Perhaps my days will end prematurely. Is there nowhere but the mountain where the ceremony can be administered?”
“These matters are tiresome to your sisters. See how they yawn,” Jesus said, obviously trying to change the subject. “Perhaps we will discuss it later.”
The following day when Lazar had left for Jerusalem and the women were at the market, the two Perfect Masters discussed the feasibility of raising their friend to the sublime degree. Jesus doubted the ceremony could be successfully executed in the field, but Brother Apollonius was anxious to at least explore the possibility.
“In ten years on the mountain, you and I officiated at the raising of nearly thirty Perfect Masters. Not one perished. Even the abbot said he had never seen a more talented initiatory team.”
“But we are not on the mountain. Remember what is involved. Even under ideal circumstances the ordeal is nearly as strenuous for the officers as the candidate.”
Jesus was not exaggerating. The ceremony whereby man is raised from death to life was a complex and grueling marathon. Even for the skilled adepts of the Carmelite monastery the procedure was fraught with danger.
For twenty-eight days prior to initiation the candidate was isolated from the community in a windowless chamber and tutored by the meditation master. Each day he was allowed to drink only a small amount of rainwater and eat only a spoonful of paste made of mashed apples, raisins and royal honey.
The daily routine was relentless in its tedium; two hours instruction, two hours meditation, one hour food and bathing, two hours sleep. After three days even the most attentive candidate could no longer reckon the hour or the day. Within a fortnight he found it hard to discriminate between waking consciousness and dream. After three weeks the words of the meditation master took visible form in the mind of the candidate, and echoed as visual images across a screen of perpetual twilight.
Three days before the ceremony itself, the instruction period was discontinued and the candidate was allowed to recline on the floor while the master led him on a guided meditation of death. At this point, his consciousness could be plucked from his body like an overripe fig, and guided through the wondrous and terrible membranes of post-mortum existence.
With the meditation master acting as psychopomp the candidate was led in vision to the very threshold of absorption into Godhead. Extreme care was taken, however, to terminate the sessions before the supreme instant of ecstatic dissolution. It would be necessary for the pilgrim to take that step alone during the final ordeal.
The candidate had no idea when the day of his initiation had arrived. The routine was followed as usual but on that day his food was laced with a powerful drug made from the gall of a venomous fish. Within seconds of swallowing his last supper he suffered profound paralysis. His breathing stopped, his body temperature dropped dramatically and his heartbeat became imperceptible. To all outward appearances he was dead. At this point only the most experienced observer could determine whether or not physical death had actually occurred. The master physician was called into the chamber to examine the body and to solemnly declare, “Our brother is dead.” Meanwhile, the helpless candidate remained entirely conscious of everything that was said and done around him.
The “body” was then laid out, bathed, and wrapped with spices, in strips of linen in accordance with Jewish burial customs. Each act was accompanied by song or recitation of scripture “Precious in the sight of the Lord is the death of his saints.” Followed by a procession of convincing mourners, the “body” was then paraded outside the monastery gates and taken to the necropolis, there to be laid upon a shallow shelf carved in the wall of a tomb “...for death is the destiny of every man.”
For three days the “body” lay motionless in the cool silence of the grave. To keep from going mad the candidate was compelled to fling his consciousness outside the shell of his paralyzed corpse. His only salvation was to reenact the death meditation over and over again until he crossed the final threshold to consummate the supreme marriage.
If all was done correctly, on the afternoon of the third day the venom was neutralized by the natural defenses of the candidate’s body. Then, in a meticulously choreographed ceremony, the master physician reanimated the candidate’s lungs with a skillfully delivered blow to the chest. When normal breathing resumed the meditation master removed the burial wrappings and grasped the newly raised Perfect Master firmly by his right hand and wrist. As he pulled him up to embrace him he whispered the vivifying word in his ear. This supreme word could never be uttered in life except by a person serving as master in the act of raising a candidate.
As much as Jesus wanted to arrange this supreme experience for Lazar, he remained sadly resolute.
“Much as we love our friend, I am afraid it would be impossible for you and I alone to raise him.”
“Hear me out,” said Brother Apollonius, “then I will say no more.”
Jesus nodded.
“I am certain that within a short walk from this house we could secure a small house or building suitable to safely isolate Lazar for a month.” I am also certain that you and I together, working in shifts, could serve as both meditation master and physician.”
“Perhaps,” Jesus agreed. “But it might kill us both.”
“We have the ceremony memorized. We have done it many times before. We do it better than anyone.”
“How can I disagree with that?” Jesus agreed with mock modesty.
“I know where I can secure fresh venom and have at least half of the embalming materials in my bag. The rest I can purchase locally.”
“I concede that all you say is true. Perhaps we could find a house and prepare Lazar for the great crisis. What do we tell his sisters while all this is happening? We certainly cannot compromise the secrecy of the rite. If we overcame that problem, where on earth do you suggest we bury him? There is no Essene necropolis in Bethany.”
“We will tell his sisters that he has fallen ill with a contagious disease and he must be isolated for at least a month of treatment. Our efforts, of course, will fail and we must sadly inform them that the lad is dead. As for the burial, I admit it would not be easy . . . failing all else we could purchase a suitable tomb in the community necropolis south of Bethany and inter him there. Everything would take place exactly as it would at the monastery except the processional mourners will actually believe Lazar is dead.”
Jesus was outraged. “What a monstrous hoax to suffer upon Martha and Mary! They would never forgive us!”
“Never forgive the man who raised their brother from the dead?”
Jesus threw his hand in the air as if to wave away a fly. “This discussion is ended, my friend.”
At that moment Lazar entered through the servant’s entrance and shouted to see who was home. Jesus made their presence known in the dining room and asked why he had returned so early. Lazar appeared at the kitchen entrance. His garment was torn and covered in blood. He was bleeding severely from a cut over his right eye. Seeing this, Jesus and Brother Apollonius rushed to his aid. As they proceeded to dress his wound, he shared his story.
“Matthias and I were nearly captured by temple soldiers near the Mount of Olives. There have been more arrests. Five Zealators were stoned to death this morning outside of the palace of Caiaphas. For his own security Joseph of Ramtha has severed communications for at least a fortnight. His last message to you urges you to stay where you are if you are safe. Our enemies believe you have returned to Galilee.
“Also, there has been an ominous turn of events. I fear we may be undone. As unbelievable as this may sound, many of the aged Essene fathers and former enemies of the movement see the momentum of the times and are supporting a coup. But they say they will never recognize you as king. They tell their followers you are a bastard because you were born between the two betrothal rites. Many are now calling you the evil priest. They say your brother James is the lawfully born Messiah.”
“Now, when we should be fighting the Romans and the Herodians, we turn like children and fight ourselves,” Jesus said sadly.
Brother Apollonius was furious. “But it is Jesus, not James, who has fattened the flock for the last two years. It is Jesus who heals the sick and casts out demons and feeds the hungry!”
“Supernatural tricks of the evil priest to deceive the elect, they say. They laugh and say that flock has a short memory, that you will lead them to smooth things. The Dead Sea elders charge that of late Jesus has done nothing but outrage the Pharisees and sup with the unclean.’”
Brother Apollonius looked Jesus straight in the eyes. “Perhaps they would see him raise the dead?”
“I beg your pardon?” Lazar looked puzzled.
From the side garden Jesus heard the voices of Martha and Mary as they greeted neighbors on their return from the market. In seconds they would be in the house. He looked helplessly at Brother Apollonius. His saw his life unraveling. He was losing the kingdom, and now he was bringing danger, perhaps death to his loved ones.
Martha and Mary were at the threshold. Jesus could hear the sound of the bolt sliding from it’s notch.
He squatted down in front of Lazar’s chair and gripped his hand with the token of his degree. He spoke softly but with great haste. “Illuminated Brother Lazar, you have been tried by this assembly of Perfect Masters, and found worthy to undergo the supreme ordeal. Knowing that the consequence of this ceremony is death, is it your unequivocal will to proceed?”
Lazar immediately knew what was happening. He looked up at Brother Apollonius, then back at Jesus. “Oh, yes, my lords.”
“Then your will be done. Consider the ceremony begun. You will follow our instructions without question. When your sisters arrive they must believe that you are gravely ill.”
Brother Apollonius rushed to the door and stopped Mary and Martha in the kitchen and pushed them back through the door.
“Ladies, you cannot enter. Your brother has fallen seriously ill. We must immediately remove him from your home and isolate him from the community until his contagion passes.”
The women were stunned and demanded to see Lazar. From within the house Lazar shouted to his sisters. “Martha, Mary, please, do not come in. Listen to the masters, please!”
Jesus joined Brother Apollonius at the doorway. “We have seen this malady before. We know how to treat it, but it will take several weeks - perhaps longer. Mary, I am afraid we must impose upon you further. Without alerting the neighborhood, we need you to secure for us an isolated house near here. We can pay whatever is necessary, but you must do it quickly, your brother’s life is at stake.”
“If he must be isolated, then let it be here. Martha and I can stay with our cousins in Jerusalem for as long as necessary.”
This alternative that had not occurred to Jesus or Brother Apollonius. It was ideal. They immediately accepted Mary’s offer.
“I am afraid you must leave right now. Brother Apollonius will escort you to Jerusalem to learn your location. He will visit you there in a few days. Whatever you do, do not come back here or send anyone else. When this is over we will send for you and help you cleanse your home. I am sorry, but this must be.”
Jesus turned and entered the house. He shut the door behind him and stood perfectly still and listened as Brother Apollonius tried to comfort the sisters. Lying to Mary was the most difficult thing Jesus had ever done. When he was sure they had gone he walked through the house and carefully examined each chamber.
The largest room in the house was the lavatory. Obviously constructed to Roman tastes it housed an enormous communal bath. A large double door opened to the courtyard and well. The chamber was also accessible from two parts of the house. One door opening from the kitchen, one from a short hall adjacent to the master sleep chamber.
Jesus decided that the master sleep chamber would serve as Lazar’s cell for the month-long ordeal. Its proximity to the lavatory made it ideal for Lazar would be require to ceremonially bathe each day.
He moved a few unnecessary items from the chamber and then called Lazar.
“Illuminated Brother, this room is your temple. You will leave it only when instructed. Do you understand?”
“Yes, my lord.”
“Illuminated Brother, you shall now bathe yourself in cold water and dress in course linen. The windows of this temple shall be sealed against the light. It will remain bathed in darkness - for the temple shall no longer illuminate you, but by you must be illuminated.”

CHAPTER FOUR

Now there was a man who was sick, Lazar of the town of Bethany,
the brother of Mary and Martha. This is the Mary who anointed
the feet of Jesus with perfume and wiped them with her hair.

- St. John 11: vs. 1-2

Lazar was the perfect candidate. He fell immediately into the bizarre routine of fasting, meditation, bathing and sleep. Jesus and Brother Apollonius, however, got off to a rather clumsy start. On the mountain they were assisted by two aides who supervised the meal and bath periods. Without this extra assistance they found themselves drifting helplessly into the rhythm of Lazar’s cycle. By the third day they were both nearly exhausted and realized they would have to reorganize the schedule of their shifts to better accommodate their own daily sleep patterns.
The second week proceeded flawlessly. Jesus became totally absorbed in the ceremony and pushed the cares of the revolution from his mind. Twice during the week Brother Apollonius had time to walk to Jerusalem to visit Martha and Mary and buy necessary items at the market.
Late in the evening of the sixteenth day Brother Apollonius took it upon himself to seek out Brother Matthias in Jerusalem. To his great surprise, he found him at home meeting with Joseph of Ramtha and Ephron of Arbela. The four conspirators embraced like excited schoolboys. Then, realizing that Brother Apollonius was alone, Joseph of Ramtha broke the circle and demanded to know where Jesus was.
“He is safe. He ordered the Galileans home and we are staying with Lazar, at the home of Lazar’s sisters in Bethany. For over a fortnight the good women have been lodging with relatives in Jerusalem while Jesus and I . . .” Suddenly, Brother Apollonius realized how absurd his words would sound to these men. “. . . while Jesus and I raise Lazar to Perfect Master.”
Ephron of Arbela, who was not an initiate, stared blankly at Matthias and Joseph of Ramtha who at first thought they were being teased.
“While you what?” Matthias asked.
“It is true. The procedure is over half completed. I take full responsibility for convincing Jesus to officiate. The boy is most deserving. We all owe him so much, and his future . . . we all know he may never return to the mountain . . .”
“Enough,” Joseph of Ramtha said calmly. “Obviously, Lazar has been tried by a lawful assembly and found worthy to undergo the supreme ordeal. It is useless for us to now debate the wisdom of the timing. The ceremony must continue but I am afraid it cannot proceed with Jesus as meditation master.”
Brother Apollonius started to protest, but Joseph did not allow him to speak.
“Sit down brother. These have been eventful weeks. There are things you must know. Caiaphas has suspended arrests until he determines exactly who really supports him. The Dead Sea elders have for the moment ceased their vilification of Jesus until they decide who they hate more, Caiaphas or Herod. Herod has become mad with guilt and is now openly lamenting the execution of John. He is even hinting that he might support Jesus. He has issued an invitation for Jesus to come to Sepphoris to show him a miracle at court.”
“This is wonderful news,” said Brother Apollonius. “Is this not the chaos we dreamed would proceed the ascension?”
Joseph laughed cynically. “This is all happening one year ahead of schedule. Our alliances are not firm. Less than half of our confederates are in place at Temple and court. There are still many weeds that must be plucked up by the Zealators.”
“But, I do not understand why for the next fortnight Jesus cannot quietly continue as Lazar’s meditation master. We plan to raise the boy at the community necropolis. It must be Jesus who performs the act. It will be seen as his greatest miracle!”
Joseph of Ramtha stood up and turned to Ephron of Arbela and smiled.
“My friend, we beg your understanding. Would you be so kind as to allow we old religious fanatics a moment to privately discuss the clap-trap of our foolish ceremonies. I am sure such a discussion would only weary you.”
“Of course.” Ephron said. “Discuss your tokens and secret words in peace. I could use a breath of midnight air.”
When Ephron was gone, Joseph’s countenance changed to that of pure rage. “You would defile the supreme rite with a public display? Are you both insane?”
“My lord, it will be exactly as upon the mountain.” Brother Apollonius knew he could not match either the wit or the wisdom of Joseph of Ramtha. Still, he was resolute in his conviction. “No part of the ceremony will be compromised or revealed to the profane. Yes, the mourners will think the boy is dead, but in three days they will see Jesus, the heir to the throne of David, walk into the tomb and bring him back to life. When Jesus and Lazar emerge from the tomb there will be no more talk of evil priest or smooth things.”
Joseph of Ramtha lifted his hands to this temples and ran his fingers through his silver hair as if to prevent his brain from exploding. Matthias only smiled and whispered, “Yes, Joseph . . . yes . . . yes.”
Joseph said nothing, but nodded his head as if agreeing with some inner voice. When he finally broke silence, he spoke softly and with great deliberation.
“Are you positive that a suitable tomb can be secured at the community necropolis?”
“Yes, my lord, yes . . . if I have to purchase an entire acre . . . yes.”
“And if the boy actually dies? It would destroy the messiah. All would be lost.”
“The lad is strong. In our years on the mountain Jesus and I resurrected nearly thirty without a fatality.”
Joseph rolled his head from side to side to relieve the tension in his neck. “Then the Jews shall see the master raise the dead in Bethany. But, I am afraid someone else must be his meditation master until resurrection day. Jesus must return immediately to Galilee to put a muzzle on his insipid disciples. Ephron of Arbela has been visited by an angel from the north who tells him Andrew, the Rock and the Sons of Thunder have gone to Cana and are staying at the estate.”
Joseph opened the door to look for Ephron. He spied him across the street near the stables urinating in the moonlight.
“When you are empty my friend, come in the house and fill our brother with news of the Galilean simpletons.”
Ephron’s news was not good. Instead of returning to their homes in Galilee, the disgruntled disciples took it upon themselves to go to Cana. There they hoped to enlist Mary’s aid in returning her mad son to Galilee, and thence to his senses. The beloved disciples and resident pupils were understandably confused and upset, and the continuing presence of the chattering Galileans was bringing unwanted attention to the compound. It was even reported to Ephron that the Rock had assumed a leadership role among the pupils and was presuming to teach in Jesus’ name.
“This must be stopped, said Joseph of Ramtha. “and only Jesus can do it. He must travel to Cana immediately and restore order. There is time for him to do what needs to be done and return to raise Lazar . . . but he must go to Cana now! My two guards are standing by to accompany him.”
“But who will help me with Lazar? I cannot conduct the marathon ceremony alone, especially in the critical last days.”
“I will help you.” Matthias said. “I was an aid for two raisings. I cannot serve as meditation master, but I can supervise the food and bathing periods and visit the market and be your angel should you need a messenger.”
Joseph slammed his hand upon the table-top. “It is settled then. Matthias, take my horse and carry word to my guards to come here immediately. When you return we shall all go to Bethany. Until then, I advise Brother Apollonius to take a nap. For the next twelve days he will have precious little time for sleep.”
Brother Apollonius did not get much rest. Within two hours he, along with Matthias, Joseph of Ramtha and his guards were back in Bethany. So as not to disturb Lazar’s meditation, they met with Jesus in the stable.
Jesus laughed and shook his head when told of the Galilean’s behavior. Reluctantly he admitted that he would have to go to Cana to bring them under control. Before departing, he and Brother Apollonius calculated the precise day and hour when Lazar must be raised. Brother Apollonius suggested the Galileans should return with Jesus to Bethany to witness the resurrection. He vowed to dispatch an angel to Cana to relay word of Lazar’s illness, and a second angel who would meet Jesus and the others on the road a day later to announce Lazar’s “death.”
When Jesus reached Cana he discovered the reports of misbehavior among the Galileans had been greatly exaggerated. It was true that Andrew, the Rock, the Sons of Thunder and a handful of others had taken up residency at the compound, but their presence evoked only amused curiosity among the beloved disciples and very few of the pupils took anything they said seriously. Mary was overjoyed to see her son and joked that she would continue to feed his playmates forever if it meant he would stay home.
The Galileans were also happy to see their master and showed their canine-like willingness to submit to his chastisement. But, Jesus was not inclined torture them. Instead, he used his days in Cana to reestablish their love and trust. He even allowed them to be instructed by the beloved disciples and join the resident pupils in daily meditation and exercise.
When the first angel arrived from Bethany with word of Lazar’s illness the entire compound was concerned, but no one more than the Rock who feared he might have injured the lad during the fight in Bethany. He pleaded with Jesus to depart for Bethany immediately to save him. Jesus knew that if they left immediately they would arrive before Lazar was entombed. To the utter dismay of the disciples Jesus waited two days before agreeing to return. With an entourage of more than twenty they finally set out up the Jordan valley for Bethany.
Early on the third day of their journey the second angel intercepted them with the news that Lazar was dead. The disciples were devastated. Jesus appeared unmoved and declared Lazar was only sleeping. They took little comfort in the words and looked to each other as if the master was slipping back into madness.
At the speed the retinue was traveling Jesus reckoned he would arrive at Bethany mid-morning on the third day of the burial. The resurrection must be late in the afternoon, but he would need time to meet with Brother Apollonius and learn the location of the tomb. Also, he knew he would have to confront Mary and Martha. He dreaded the thought.

CHAPTER FIVE

Now Bethany was towards Jerusalem, a distance of about two miles.
And many Jews kept coming to Martha and Mary to comfort
their hearts concerning their brother.

- St. John 11: vs. 18 & 19

Are you the feet?
No, I am not.
When you have no feet?
I am that which remains.

Are you the legs?
No, I am not.
When you have no legs?
I am that which remains.

Are you the phallus?
No, I am not.
When you have no phallus?
I am that which remains.

Are you the hands?
No, I am not.
When you have no hands?
I am that which remains.

Are you the arms?
No, I am not.
When you have no arms?
I am that which remains.

Are you the flesh
No, I am not.
When you have no flesh?
I am that which remains.

Are you the bowels?
No, I am not.
When you have no bowels?
I am that which remains.

Are you the lungs?
No, I am not.
When you have no lungs?
I am that which remains.

Are you the heart?
No, I am not.
When you have no heart?
I am that which remains.

Are you the spine?
No, I am not.
When you have no spine?
I am that which remains.

Are you the brain?
No, I am not.
When you have no brain?
I am that which remains.

Are you the blood, the bones, the sinews, the hair?
No, I am not.
When you cast no shadow?
I am that which remains.

Lazar lay motionless on the floor of his chamber. He was unaware the day of his initiation had arrived. For nearly a week he lingered in perpetual trance, following the voice of Brother Apollonius as it led him step-by-step through the progressive portals of the death meditation. At each threshold of consciousness he was barred by a terrible vision - an aspect of deity in the form of an archetypal beast. During the final days of the meditation Lazar memorized the name of each guardian and a divine word by which the specter could be dispelled. It was an old technique, far older than the Carmelite sect. The abbot once confided to Brother Apollonius that he believed the words of power were Egyptian, and that the death meditation had been used in the black land for millennia to assure the eternal life of kings.
Brother Apollonius was pleased with Lazar’s progress. He had thoroughly mastered all the names and words, and for the last three days had journeyed flawlessly to the highest levels permissible before the great climax.
Brother Matthias entered the room and helped Lazar sit up. Brother Apollonius elevated the silver bowl before Lazar’s eyes and offered the customary prayer of thanksgiving;
“Supreme and terrible One, bless this food unto our bodies, bestowing upon us pure and everlasting sustenance.”
He dipped a small silver spoon into the poisoned paste and held it before Lazar’s lips.
“In your mouth be the essence of the light and of the darkness.”
“In my mouth be the essence of the light and of the darkness.” Lazar opened his mouth and received the sacrament.
Brother Apollonius next elevated a tiny chalice. The wine would activate the venom and the ordeal would begin.
“In your mouth be the essence of great sea, the womb wherein all men are begotten and wherein they shall rest.”
“In my mouth be the essence of great sea, the womb wherein all men are begotten and wherein they shall rest.”
Lazar took the cup to his lips and swallowed. Instantly his chest was seized with a paralysis that spread like an icy fire to his extremities. He heard the cup fall to the floor but was unable to move his eyes to see. He slumped forward into the arms of Brother Apollonius who gently lowered the helpless body to the floor. Brother Matthias closed Lazar’s gaping eyes, but it did not matter to Lazar. Eyes open or closed, his consciousness translated every sound, every word into a vivid internal display.
Once Lazar was stabilized the two Perfect Masters chanted the preliminary litany which they recited rapidly and with great solemnity. Brother Apollonius started and Matthias answered:

He has no feet.
He is that which remains.

He has no legs.
He is that which remains.

He has no phallus.
He is that which remains.

He has no flesh.
He is that which remains.

He has no bowels.
He is that which remains.

He has no lungs.
He is that which remains.

He has no heart.
He is that which remains.

He has no spine.
He is that which remains.

He has no brain.
He is that which remains.

He has no blood, no bones, no hair.
He is that which remains.

Our brother casts no shadow.
He is that which remains.
He is that which remains.
He is that which remains.

Matthias and Brother Apollonius immediately set to work. There was much to be done. First they carefully bathed the body in the lavatory and anointed it with oils and spices. Then they wrapped it in broad strips of linen. Throughout the entire procedure Brother Apollonius chanted the traditional funeral prayers. This was a new chore for him. On the mountain, the chants were performed by a chorus of novitiates.
When the body was wrapped, they proceeded to return the house to normal. They cleaned the lavatory, removed the window coverings and all vestiges of their makeshift temple. It then fell to Brother Apollonius to walk to Jerusalem and inform Martha and Mary that Lazar was dead.
Before he left Bethany, he went to the home of the hazzan, and purchased a burial site in the community necropolis. As he expected, the fact that money was no object assured that a very suitable cave tomb was available for immediate occupancy.
Things did not go as smoothly in Jerusalem. Martha and Mary were inconsolable. Mary pounded her fists on Brother Apollonius’ chest and demanded to know how Jesus the great healer could abandon her brother as he lay dying. It was more than Brother Apollonius could bear.
He told her an angel had been dispatched in her name to fetch Jesus and encouraged her to be strong. But his words were of no comfort.
Martha and Mary’s cousins, however, were very excited to learn that the famous holy man of Galilee might soon appear in Bethany. They wasted no time in sharing the news with their Jewish neighbors. By the time the sisters set out for Bethany they were accompanied by a crowd of nearly forty.
Lazar made a convincing corpse. He was wrapped in linen strips soaked in nard and other spices in a manner not unlike that of the Egyptians. He was laid on the bare wooden platform of the bed in the master sleep chamber. The windows of the room were covered and the chamber was lit only by three lamps, two at the foot of the bed and one at the head.
When Martha saw her brother so displayed she whimpered like a little girl. Mary stood motionless at the foot of the bed and remained coldly silent as if attuning to her brother’s repose. Matthias and Brother Apollonius made no attempt to interfere with their grief. Except for a few details, the procedure was now out of their hands. There would be no more coaching, no more guided meditations, no more chanting. The actual sounds of grieving would now be the only impressions to bombard Lazar’s consciousness. Martha and Mary did not observe the law, but in the eyes of their Jewish relatives and neighbors the house would remain unclean until the body was removed and the rooms ritualistically cleansed. Shortly after sunrise Brother Apollonius fetched the hazzan to supervise these final tasks and see to the interment. By noon Lazar lay on the shallow shelf hewn in the wall of a small cave at the northernmost edge of the necropolis. Brother Apollonius managed to spread two woollen blankets upon the rough ledge before the body was placed. Lazar would appreciate this thoughtful act in the days that followed his resurrection.
The entrance of the cave was unusually small and could have been sealed with a relatively small stone. The hazzan bewailed the fact that, due to the short notice, he was unable to have a small stone rough hewned. He suggested to Brother Apollonius that if he wanted the tomb sealed immediately he could purchase a much larger, more expensive stone that was already available. Brother Apollonius paid the hazzan his extra money and had the great stone rolled into place. Lazar would remain entombed for three days. Until Jesus appeared there was nothing to do but wait.
Early the next morning the house was filled with strangers disguised as grieving well-wishers. Martha and Mary recognized only a small fraction of their guests. Their presence brought them little comfort.
“What is he like... the holy man from Galilee? Was Lazar his disciple for long?”
“I regret that I did not know your brother. Was he with the magician when the water turned to wine?”
“We have heard he is a great healer... it is a pity... perhaps he could have healed the dear boy...have you thought of that? It is so sad.”
“I would very much like to meet this Jesus. I have heard he will be visiting you. Do you think he will come today?”
Brothers Matthias and Apollonius maintained a very low profile. The sisters did not introduce them to the other guests, nor did they reveal their relationship with Lazar.
The following day saw even more visitors from Jerusalem. The neighborhood took on the surrealistic atmosphere of a festival, with scores of people loitering in the street in front of the sisters’ house. By eavesdropping on their conversations Brother Apollonius learned that many of them fully expected Jesus to appear and attempt to raise his friend from the dead. “This must be Joseph of Ramtha’s doing,” he thought. Matthias pointed out a handful of agents of Caiaphas. They made no pretense of mourning nor did they enter the house. Instead, they positioned themselves near the front threshold of the house.
Just before sunset two young men sped past by the house as running angels. “Jesus, the Davidian prince, is camped with his disciples by the Jordan near Bethabara. He will pass through Bethany in the morning.”
Word spread immediately. One of the agents of Caiaphas hurried back to Jerusalem to inform his master. Those who were preparing at dusk to go home instead settled down where they stood or sought nearby shelter. Apollonius and Matthias strolled past the necropolis and satisfied themselves that all was secure. They watched the silver bow of the moon follow the sun behind the Mount of Olives. They then returned to Martha and Mary’s garden and rested near the lavatory wall. They said little to each other as they listened to the prattle of the assembled throng. Finally they agreed to take turns sleeping and bade each other good night.
Throughout the night a steady trickle of new arrivals turned the neighborhood into a chaotic campground of sleepy pilgrims. Some built fires in the middle of the street. Others clung to each other between buildings or under trees. By daylight there wasn’t a yard or doorway unoccupied.
Brother Apollonius awakened Matthias shortly before dawn. They quietly stripped and proceeded to bathe themselves from a bucket of cold well water. They could hear Martha and Mary arguing in the house. Suddenly the lavatory door swung open and the two found themselves standing naked and shivering before Mary’s wrathful glare.
She surveyed them from head to foot, then shook her head.
“Perfect Masters... eh? When you two are through baptizing each other, come in the house and get something to eat. We are told he comes today. We want to do the proper thing.”

CHAPTER SIX

Jesus wept.

- St. John 11: v. 35

Do you think he will come to the house with this multitude surrounding us?”
“I do not know, Mary,” Brother Apollonius answered. He took silent comfort in the knowledge that after today he would no longer have to lie to Martha and Mary. “The crowd outside is filled with the agents of our enemies. We have been told that those who sought his life in Jerusalem have for the moment ceased their persecution of him, but we must all remain very cautious.”
“He will most certainly wish to mourn at Lazar’s grave.” Matthias said. “I am sure he will visit here first to show his respects and to learn the location of the tomb.”
Mary folded her arms and nervously bit her lip. “I will wait here until the noon hour. If he has not arrived I will seek him out on the road from Betharaba. If his life is in danger I wish to be near him.”
Brother Apollonius said nothing. He resigned himself to let the events of the day unfold as they would. His primary concern now was Lazar’s health. The effects of the venom would soon be wearing off. If Lazar had succumbed to panic and not sought refuge in the death meditation, the last four days of paralysis would have been an unspeakable nightmare. Even now he might be struggling to free himself from the cerements of the tomb, his heart seized with fear, his mind wracked with hallucinations. It was a horrible thought. Even more unthinkable was the possibility that the poison had actually taken Lazar’s life. He remembered the words of Joseph of Ramtha . . . ”It would destroy the messiah. All would be lost.”
Shortly after breakfast the crowd hummed with reports that Jesus and his disciples had broken camp by the Jordan and were heading towards Bethany. A handful of children ran down the road in hopes of being the first to see them coming, but returned within the hour with nothing to report.
Jesus looked up and squinted at the mid-morning sun. In an hour he would be in Bethany. The path rose steeply as they neared Bethany. Simon and Andrew trudged silently at his side. The Sons of Thunder and the rest trailed listlessly behind.
“Master, will we be seeing Lazar’s sisters?” asked Simon.
Jesus answered with a cold glare than made Simon avert his eyes. “We will visit their home first.”
“Master, I am too ashamed to speak with the sisters. Will you please tell them of my sorrow that their brother is dead?”
Jesus stopped in his tracks and turned to face the oncoming train of disciples. When they were all in view, he shouted at them.
“The Rock grieves that Lazar is dead. I tell you again, Lazar only sleeps, and I shall awaken him. Do you not believe this? Do you not believe in me?”
The others nodded and mumbled half-heartedly. Jesus smiled. For a moment he actually enjoyed the idea of the coming miracle.
It is high noon. I will go to meet him.” With those words, Mary veiled her head, marched out her front door, and pushed her way through the watchful crowd.
“It is Lazar’s sister. She goes to the necropolis to mourn.”
“No, she goes to meet Jesus!”
The mob instantly mobilized, and pushed and elbowed each other for the honor of being first in line behind Mary. Matthias and Brother Apollonius fell in about fifty yards behind the leaders. Matthias surveyed the crowd and estimated the number at over one hundred.
“The more witnesses the better. This should please Joseph of Ramtha,” Matthias whispered.
“Yes, but we must not let this mob hinder his arrival at the tomb. If they chose to stop him there is nothing we could do,” Brother Apollonius answered.
Lazar’s right leg spasmed violently and tore against the dampened linen. His bladder and bowels emptied and the foul contents soaked through the fabric. Slowly, as if emerging from a pool of warm water, he became conscious of his environment. He struggled to open his eyes. He could not. His body was still paralyzed. He struggled to remember the initiation, the death meditation, the sacraments, the sound of the wine cup hitting the floor.
“I am that which remains. I am that which remains. Our brother casts no shadow. I am that which remains.”
He tried to take a deep breath to re-inhabit his body, but he had no control of his breathing . . . he was not breathing! He began to panic.
“I am that which remains, I am that which remains.”
Suddenly, memory of the death meditation returned. He had passed the pylons. He had defeated the guardians. “I am not afraid. I am not the breath, I am that which remains.” An echo of the supreme moment rang through his soul like a pealing of a great bell. “I am not the bell. I am that which remains, the quivering of the pealing bell.” His chest spasmed, and his abdominal muscles cramped in knots. He took notice as if it were happening to someone else... something else. “Perhaps it is dying. Let it if it will. I am that which remains.”
Run, Master! They have come to kill us.” Andrew seized Jesus by the arms and pulled him behind Simon and the Sons of Thunder. “Run! We will cover your escape.”
“They will not harm me. See, they are led by Mary the sister of Lazar.” Jesus fought his way to the forefront.
Mary picked up her pace as she spied Jesus. After only a few steps, she threw back her veil and started to run. Jesus did not run, although he wanted to. He continued with measured, theatrical steps until he stood face to face with Mary. She fell at his feet in the dust and cried, “Lord, if you had been here, my brother would not have died.”
To the disciples and those who followed Mary, the scene was poignant beyond description. Even the hardest heart to moved to tears. Jesus was struck dumb with emotion. He looked up at the sun to reckon the time. He scanned the crowd and spotted Matthias and Brother Apollonius.
“Where have you laid him?” he shouted to the people.
“Come and see, Lord,” they replied.
Jesus helped Mary to her feet. Suddenly, they found themselves enveloped by the mob. For a moment Jesus worried he would not be allowed to move.
“Take me to the place where he is laid.”
The crowd heaved as a single great organism, and as it moved, it rumbled with expectant chatter like the drone of a giant insect. The excitement was so tangible that Jesus felt as though he was carried aloft by the great hum. He could not feel the earth beneath his feet.
Suddenly, everything stopped. He stood again upon the dusty ground. Directly in front of him the crowd separated to the left and right, revealing the pitted landscape of the necropolis. Standing before an oversized stone stood the veiled figure of Martha.
Jesus wept.
The people murmured, saying, "See how he loved him!"
But some of them said, "Could not he who opened the eyes of the blind man have kept this man from dying?"
"Take away the stone," he said.
"But, Lord," said Martha, "by this time his body stinks. He has been dead four days."
"Take away the stone," he shouted so that all could hear.
Four men ran to the entrance of the tomb and rolled away the stone. Jesus stripped off his outer garment and climbed through the narrow entrance of the cave. He stood for a moment and let his eyes adjust to the light. Martha was correct, the “body” did indeed stink. He took a deep breath and smiled with joy. Piss and feces. Human waste never smelled so good. Lazar was alive.
He moved to Lazar’s side and unravelled the linen strips that covered the head and face. He then loosened the wrappings around the neck, chest and wrists. Lazar was still not breathing, but the presence of sweat under his nose told Jesus that the venom was now impotent. He linked the fingers of his hands to make a double fist and pounded them twice in rapid succession upon Lazar’s chest. He then pushed firmly on the abdomen. A dark brown mucus plug shot out of Lazar’s mouth, and the young man gasped for air. Jesus laughed. Lazar coughed and gasped for air. He could hear Jesus laughing. Through his coughing he started to laugh also. Control was coming back to Lazar’s body. He rolled from side to side. Jesus quickly freed his arms and unraveled the coverings of the right hand. He gently pushed Lazar back down on his back and assured himself that his heartbeat and breathing had returned to normal. He then grasped Lazar’s right hand and wrist with his and pulled him to a sitting position. He then put his lips to Lazar’s right ear and whispered the word that had been used to raise the “dead” since the beginning of the Carmelite order.
“Thank you, my Lord.” Lazar said between coughs.
Jesus smiled. “Perfect Master, thank you.”
“What day is this?” asked Lazar.
“Resurrection day,” Jesus said as he hurriedly unwound the wrappings that bound Lazar’s legs. “and the world is waiting for the sun to rise. I am afraid we have not kept this moment very private. In fact, today you are the most famous man in Palestine.”
“I do not understand.”
“You will in a moment. Wait here until I call you.”

EPILOGUE

And Joseph bought linen and took him down . . .

- St. Mark 15: v. 46

The thieves yielded up their souls within moments of one another. The centurion and his sergeant watched patiently as the carcasses spasmed and surrendered the contents of their bowels. The two temple soldiers were visibly shaken and stood transfixed before the gruesome finale.
Joseph of Ramtha, Lazar and Brother Apollonius moved quickly toward the cross of Jesus and covered the arms with the burial cloth so that witnesses could not see that his hands were not being ripped from nails. Lazar, from atop a ladder, found it impossible to untie the ropes on the left side of the beam and called to Apollonius for a blade to cut them. Before he could respond the centurion drew his short sword and delivered it up to Lazar who nervously hacked through the rope and handed the weapon back to its owner. Apollonius hastened to position himself between the centurion and the cross to discourage the Roman's scrutiny of the body. Once the feet were freed Lazar started to slowly lower his master's body down from the cross.
The centurion ordered his sergeant to remove the other two victims. He executed his task with grim efficiency by detaching the heavy horizontal beams and knocking them forward to the ground. The arms of the victims were still nailed to the planks, so as the bodies flopped forward they fell to the ground with such force that the nailed feet ripped free from the vertical beam.
When he was finished the sergeant sat down with the temple soldiers and bragged of his distinguished life of carnage.
“I swear to you it is true. I have been six years with the legion. I have seen thousands of dead men. They will speak to you if you coax them in the gut with your spear. Sometimes, if they don’t like you, they pass gas through the wound.”
“Roman, do you take all Jews as fools? The dead are unclean. We do not violate them.”
“You temple soldiers must learn of real life and death.”
“To your feet! Anatomy class is over.” The centurion had little respect for the grim topic of conversation. “You there! Help these men entomb the middle carcass.”
The sergeant jumped to attention. But before going to help Lazar and Brother Apollonius with the limp body of Jesus he picked up his spear and turned to the temple soldiers.
“Watch this." he said with a broad toothless grin. "I’ll show you what I mean.”